<!DOCTYPE html> 
<html lang="de" dir="ltr" class="no-js">
	<head>
		<meta charset="utf-8"> 
		<!--
	site by mdlr

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->
		<link rel="shortcut icon" href="/typo3conf/ext/evimed/Resources/Public/Icons/favicon.ico" type="image/x-icon">
		<title>Ausdauer- oder Krafttraining im Alter? Am besten beides!: evimed</title>
		<meta property="og:title" content="Ausdauer- oder Krafttraining im Alter? Am besten beides!">
		<meta property="og:type" content="article">
		<meta property="og:url" content="http://www.evimed.ch/journal-club/artikel/detail/ausdauer-oder-krafttraining-im-alter-am-besten-beides/">
		<meta property="og:site_name" content="evimed Journal Club">
		<meta name="description" content="Wie wirkt sich ein Ausdauer-, ein Kraft- oder ein kombiniertes Training begleitend zur Gewichtsreduktion bei adip&ouml;sen, &uuml;ber 65-j&auml;hrigen Patienten auf das Funktionsniveau aus?">
		<meta property="og:description" content="Wie wirkt sich ein Ausdauer-, ein Kraft- oder ein kombiniertes Training begleitend zur Gewichtsreduktion bei adip&ouml;sen, &uuml;ber 65-j&auml;hrigen Patienten auf das Funktionsniveau aus?">
		<meta name="twitter:card" content="summary">
		<meta name="twitter:site" content="evimed Journal Club">
		<meta name="twitter:creator" content="Horten-Zentrum">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="robots" content="index,follow">
		<meta name="apple-mobile-web-app-capable" content="no">
		<meta name="description" content="Das Horten-Zentrum hat die Fachkompetenz zur Bewertung klinisch-medizinischer Informationen aus wissenschaftlichen Studien. Auf dieser Basis bietet es aufbereitete, praxisorientierte Informationen an und sorgt damit f&uuml;r einen Wissenstransfer in die Praxis. Das Horten-Zentrum bringt sein Wissen und seine Erfahrung in Lehre sowie Aus- und Weiterbildung ein.">
		<meta name="author" content="Horten-Zentrum f&uuml;r praxisorientierte Forschung und Wissenstransfer">
		<meta name="keywords" content="Forschung, Wissenstransfer, klinisch-medizinisch, Informationen, Studien">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta property="og:title" content="Artikel">
		<meta property="og:site_name" content="evimed">
		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700" media="all">
		<link rel="stylesheet" type="text/css" href="https://code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css" media="all">
		<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-084950323486e05b38d20d32c684c41a.css?1475133214" media="all"> 
		<script src="/typo3temp/compressor/merged-7e6dc3f9bd342b9a0ccc57686bbbbeea.js?1475133214" type="text/javascript"></script>
	</head>
	<body id="p78" class="page-78 pagelevel-2 language-0 backendlayout-pagets__default_2_columns_25_75 layout-0"> 
		<div id="top"></div>
		<div class="body-bg"> <a class="sr-only sr-only-focusable" href="/journal-club/artikel/#content"> Springe zum Inhalt: Artikel </a> 
			<header class="navbar navbar-default navbar-has-image navbar-top">
				<div class="container"> 
					<div class="navbar-header navbar-header-main"> <a class="navbar-brand navbar-brand-image" href="/"> <img class="navbar-brand-logo-normal" src="/typo3conf/ext/evimed/Resources/Public/Images/horten-zentrum.svg" alt="Horten-Zentrum f&uuml;r praxisorientierte Forschung und Wissenstransfer" height="91" width="174"></a> 
						<button id="btn-toggle" class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#collapseChannels"> <span class="sr-only">Zeige Navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
						<button id="btn-search" class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#collapseSearch"> <span class="sr-only">Suche</span><i class="ion-search"></i> </button>
						 </div>
					<nav class="navbar-collapse">
						<ul class="nav navbar-nav collapse" id="collapseSearch">
							<li> 
								<form method="post" action="/index.php?id=6&amp;tx_indexedsearch_pi2%5Baction%5D=search&amp;tx_indexedsearch_pi2%5Bcontroller%5D=Search"> 
									<div class="tx-indexedsearch-hidden-fields"> <input name="tx_indexedsearch_pi2[search][_sections]" value="0" type="hidden"><input id="tx_indexedsearch_freeIndexUid" name="tx_indexedsearch_pi2[search][_freeIndexUid]" value="_" type="hidden"><input id="tx_indexedsearch_pointer" name="tx_indexedsearch_pi2[search][pointer]" value="0" type="hidden"><input name="tx_indexedsearch_pi2[search][ext]" value="" type="hidden"><input name="tx_indexedsearch_pi2[search][searchType]" value="1" type="hidden"><input name="tx_indexedsearch_pi2[search][defaultOperand]" value="0" type="hidden"><input name="tx_indexedsearch_pi2[search][mediaType]" value="-1" type="hidden"><input name="tx_indexedsearch_pi2[search][sortOrder]" value="rank_flag" type="hidden"><input name="tx_indexedsearch_pi2[search][group]" value="" type="hidden"><input name="tx_indexedsearch_pi2[search][languageUid]" value="-1" type="hidden"><input name="tx_indexedsearch_pi2[search][desc]" value="" type="hidden"><input name="tx_indexedsearch_pi2[search][numberOfResults]" value="25" type="hidden"><input name="tx_indexedsearch_pi2[search][extendedSearch]" value="" type="hidden"></div>
									<fieldset><legend class="sr-only"> Suchformular </legend> 
										<div class="form-group"> <label for="tx-indexedsearch-searchbox-sword" class="control-label sr-only"> Suchen nach </label> 
											<div class="input-group"> <span class="input-group-btn">
													<button class="btn btn-link" id="tx-indexedsearch-searchbox-button-submit" name="tx_indexedsearch_pi2[search][submitButton]" type="submit"><i class="ion-search"></i></button>
												</span> <input class="form-control typeahead" id="tx-indexedsearch-searchbox-sword" name="tx_indexedsearch_pi2[search][sword]" placeholder="Suchen..." type="text"></div>
											 </div>
										 </fieldset>
								</form>
								 </li>
							 </ul>
						<ul class="nav navbar-nav collapse" id="collapseChannels">
							<li class="A active"> <a href="/journal-club/">Journal Club</a> </li>
							<li class="A"> <a href="/glossar/">Glossar</a> </li>
							<li class="A dropdown"> <a href="/journal-club/artikel/detail/ausdauer-oder-krafttraining-im-alter-am-besten-beides/#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Horten-Zentrum<b class="caret"></b></a> 
								<ul class="dropdown-menu">
									<li class="B"><a href="/horten-zentrum/kontakt/">Kontakt</a></li>
									<li class="B"><a href="/horten-zentrum/mitarbeiter/">Mitarbeiter</a></li>
									<li class="B"><a href="/horten-zentrum/service/">Service</a></li>
									<li class="B"><a href="/horten-zentrum/partner/">Partner</a></li>
									<li class="B"><a href="/horten-zentrum/links/">Links</a></li>
									 </ul>
							</li>
							<li class="A"> <a href="/forschung-lehre/">Forschung und Lehre</a> </li>
							<li class="A"> <a href="/newsletter/">Newsletter</a> </li>
							 </ul>
					</nav>
				</div>
				 </header>
			<div id="content" class="main-section"> 
				<!--TYPO3SEARCH_begin-->
				<div class="section section-default"> 
					<div class="container"> 
						<div class="row"> <main class="col-md-8 col-md-push-4 maincontent-wrap">
								<div id="c342" class="frame frame-type-list frame-layout-0 default"> 
									<div class="news news-single"> 
										<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"> 
											<h1 itemprop="headline">Ausdauer- oder Krafttraining im Alter? Am besten beides!</h1>
											<div class="extra"> 
												<div> <a class="label label-default" href="/journal-club/rubrik/adipositas/"><i class="ion-pricetag"></i> Adipositas</a> </div>
												 Verfasser: Leander Muheim, <time datetime="2017-06-30"> 30.06.2017 
													<meta itemprop="datePublished" content="2017-06-30"></time></div>
											<hr>
											<div class="buttongroup"> 
												<div style="share" aria-expanded="true" class="collapse" id="collapseShare"> 
													<div data-mail-url="mailto:" data-mail-subject="Ausdauer- oder Krafttraining im Alter? Am besten beides!" data-mail-body="Ein empfehlenswerter Artikel: http://www.evimed.ch/journal-club/artikel/detail/ausdauer-oder-krafttraining-im-alter-am-besten-beides/" data-backend-url="/journal-club/artikel/?eID=shariff" data-services='["facebook","googleplus","twitter","whatsapp","mail"]' data-lang="de" class="shariff"></div>
													 </div>
												 <a href="/fileadmin/evimed/journal-club/170630_evimed_Adipositas_Training_im_Alter.pdf" target="_blank" class="btn btn-default" title="170630_evimed_Adipositas_Training_im_Alter.pdf"> <span class="ion-archive"></span> Download Artikel<small> (99 KB) </small> </a> 
												<button class="btn btn-default share collapsed" type="button" data-toggle="collapse" data-target="#collapseShare" aria-expanded="true" aria-controls="collapseShare"> <span class="ion-android-share"></span> Share</button>
												 </div>
											<h2>Frage:</h2>
											<div class="lead" itemprop="description"> 
												<p>Wie wirkt sich ein Ausdauer-, ein Kraft- oder ein kombiniertes Training begleitend zur Gewichtsreduktion bei adip&ouml;sen, &uuml;ber 65-j&auml;hrigen Patienten auf das Funktionsniveau aus?</p>
												 </div>
											<div class="news-text-wrap" itemprop="articleBody"> 
												<h2>Hintergrund:</h2>
												<p>In den USA sind &uuml;ber ein Drittel der &uuml;ber 65-j&auml;hrigen adip&ouml;s. In dieser Altersgruppe tr&auml;gt die Adipositas besonders zum altersbedingten Funktionsabbau und einer schlechteren Prognose bei. Trotzdem ist eine Gewichtsreduktion weiterhin umstritten, da in dieser Altersgruppe gesundheitliche Vorteile mit steigendem BMI beschrieben wurden. Ein kombiniertes Trainingsprogramm (Ausdauer und Kraft) mit Gewichtsverlust erlaubt es im Vergleich zu Training oder Gewichtsverlust alleine, weniger Funktionseinbussen hinnehmen zu m&uuml;ssen. Trotzdem konnte durch Training nur eine Abschw&auml;chung des durch die Gewichtsreduktion zu Stande gekommenen Verlustes an Muskel- und Knochenmasse erzielt werden. In dieser Studie wurde aerobes Training, Krafttraining und eine Kombination von beidem hinsichtlich der Erhaltung von Muskel- und Knochenmasse bei adip&ouml;sen, &auml;lteren Patienten untersucht.</p>
												<h2> Einschlusskriterien: </h2>
												<ul>
													<li>&ge;65 Jahre alt, adip&ouml;s (BMI &ge;30), Bewegungsarmut (&le;1 Stunde sportliche Bet&auml;tigung pro Woche), Stabiles K&ouml;rpergewicht (&le;2 kg Gewichtsschwankung in 6 Monaten), Stabile Medikamenteneinnahme (in vorausgehenden 6 Monaten), nur leichte bis mittlere &laquo;Gebrechlichkeit&raquo; (anhand &laquo;Physical Performance Test&raquo;)</li>
												</ul>
												<h2>Ausschlusskriterien: </h2>
												<ul>
													<li>Schwere kardiopulmonale Erkrankung, muskuloskelettale oder neuromuskul&auml;re Defizite die k&ouml;rperliche Aktivit&auml;t verunm&ouml;glichten, kognitive Defizite, Drogengebrauch mit Einfluss auf den Knochenmetabolismus</li>
												</ul>
												<h2>Studiendesign und Methode: </h2>
												<p>Randomisierte Studie</p>
												<h2>Studienort: </h2>
												<p>New Mexico, USA</p>
												<h2>Interventionen: </h2>
												<ul>
													<li>Gruppe 1: Kontrollgruppe ohne Gewichtsmanagement und ohne Trainingsprogramm</li>
													<li>Gruppe 2: Aerobes Training und Gewichtsmanagement</li>
													<li>Gruppe 3: Krafttraining und Gewichtsmanagement</li>
													<li>Gruppe 4: Kombiniert aerobes und Krafttraining mit Gewichtsmanagement </li>
												</ul>
												<h2>Outcome: </h2>
												<h3>Prim&auml;rer Outcome</h3>
												<ul>
													<li>&Auml;nderung im Physical Performance Test Score 6 Monate nach Studienbeginn</li>
												</ul>
												<h3>Sekund&auml;re Outcomes</h3>
												<ul>
													<li>&Auml;nderung in anderen Indices der &laquo;Gebrechlichkeit&raquo;, K&ouml;rperzusammensetzung, Knochendichte, spezifische physische Funktionsparameter und Lebensqualit&auml;t</li>
												</ul>
												<h2>Resultat: </h2>
												<ul>
													<li>141 von 160 eingeschlossenen Patienten beendeten die Studie (88%)</li>
													<li>Die mediane Interventions-Adh&auml;renz lag in der Gruppe mit kombiniertem Trainingsprogramm bei &gt;93%, in allen anderen Gruppen &gt;96%</li>
													<li>In der Kombinations-Gruppe stieg der Physical Performance Test Score mehr als in der aeroben oder der Krafttrainings-Gruppe: 21% gegen&uuml;ber 14% und 14%</li>
													<li>Alle Trainingsgruppen konnten ihre Punktzahl mehr steigern als die Kontrollgruppe (4%)</li>
													<li>Der maximale Sauerstoffgebrauch war in der Kombinations- und aeroben Gruppe h&ouml;her als in der Krafttrainings-Gruppe (17% und 18 % vs. 8% Erh&ouml;hung)</li>
													<li>Das Funktionsniveau (gem&auml;ss Functional Status Questionnaire) war in der Kombinations-Gruppe h&ouml;her als in der aeroben und Krafttrainings-Gruppe: 14% vs. 7% und 8%</li>
													<li>In allen Trainingsgruppen konnte das K&ouml;rpergewicht um jeweils 9% (ca. 9 kg) gesenkt werden, in der Kontrollgruppe blieb das Gewicht gleich</li>
													<li>Das Magergewicht sank in der Kombinations- und Krafttrainings-Gruppe weniger als in der aeroben Gruppe (3% und 2% vs. 5%)</li>
													<li>Die Knochendichte am Becken reduzierte sich in der aeroben Gruppe um 2.6%, in der Kombinations-Gruppe um 1.1%. In der Krafttrainings-Gruppe ver&auml;nderte sie sich nicht. Ganzk&ouml;rper- und Wirbels&auml;ule-Messungen zeigten in allen Gruppen unver&auml;nderte Werte</li>
													<li>Die maximale Ein-Repetitions-Muskelkraft stieg in der Krafttrainings-Gruppe (19%) und der Kombinations-Gruppe (18%), nicht aber in der aeroben Gruppe (4% Anstieg)</li>
													<li>Die Ganggeschwindigkeit stieg in der Kombinations-Gruppe mehr (14%) als in der aeroben Gruppe (9%)</li>
													<li>Die Punktzahl in der physischen Komponente der Lebensqualit&auml;t (gem&auml;ss SF-36) stieg in der Kombinations-Gruppe mehr (24%) als in der aeroben Gruppe (14%) oder der Krafttrainings-Gruppe (17%) </li>
												</ul>
												<h2>Kommentar: </h2>
												<ul>
													<li>Eine Kombination aus Ausdauer- und Krafttraining steigert das Funktionsniveau und reduziert die Gebrechlichkeit bei &uuml;ber 65-j&auml;hrigen, adip&ouml;sen Patienten, die ihr Gewicht reduzieren wollen - mehr, als eine der beiden Trainingsmodalit&auml;ten alleine.</li>
													<li>Die Studie beinhaltete eine engmaschige Begleitung mit Ern&auml;hrungs- und Physiotherapie und ph&auml;nomenaler Therapieadh&auml;renz. Im kombinierten Training wurden so die gleichen Resultate hinsichtlich Ausdauer und Kraft erzielt wie im Ausdauer- und Krafttraining alleine. Ob diese gute Trainings-Adh&auml;renz (d. h. eine strikte Verdopplung der Trainingszeit) auch ausserhalb von Studienbedingungen umsetzbar w&auml;re, ist zu bezweifeln.</li>
													<li>Die Reduktion des Magergewichts und der Knochendichte bei kombiniertem Training k&ouml;nnten als Nachteil gewertet werden, wurden durch das begleitende Krafttraining aber abgeschw&auml;cht und die klinische Relevanz dieser Befunde bleibt unklar.</li>
													<li>Die meisten Studienteilnehmer waren weiss, weiblich und gut ausgebildet. Die Resultate k&ouml;nnen folglich nicht ohne Vorbehalt verallgemeinert werden. </li>
												</ul>
												<h2>Literatur: </h2>
												<p>Villareal DT et al., Aerobic or Resistance Exercise, or Both, in Dieting Obese Older Adults. N Engl J Med 2017; 376: 1943-55. </p>
												 </div>
											 </div>
										 </div>
									 </div>
								 </main>
							<div class="col-md-4 col-md-pull-8 subcontent-wrap hidden-print"> 
								<!--TYPO3SEARCH_end-->
								<div id="c340" class="frame frame-type-list frame-layout-0 default"> 
									<div class="news"> 
										<ul class="nav nav-sidebar">
											<li class="inactive"> <a href="/journal-club/rubrik/kardiovaskulaere-erkrankungen/">Kardiovaskul&auml;re Erkrankungen <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/erkrankungen-der-atemwege/">Erkrankungen der Atemwege </a> </li>
											<li class="inactive"> <a href="/journal-club/rubrik/endokrinologie-und-stoffwechsel/">Endokrinologie und Stoffwechsel <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="inactive"> <a href="/journal-club/rubrik/infektionskrankheiten/">Infektionskrankheiten <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/magen-darmerkrankungen/">Magen-Darmerkrankungen </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/leber-und-pankreaserkrankungen/">Leber- und Pankreaserkrankungen </a> </li>
											<li class="inactive"> <a href="/journal-club/rubrik/rheumatologie-orthopaedie/">Rheumatologie, Orthop&auml;die <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="inactive"> <a href="/journal-club/rubrik/paediatrie/">P&auml;diatrie <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/neurologie/">Neurologie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/gynaekologie-geburtshilfe/">Gyn&auml;kologie, Geburtshilfe </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/nephrologieurologie/">Nephrologie/Urologie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/praevention/">Pr&auml;vention </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/patient-arzt-beziehung/">Patient Arzt Beziehung </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/psychiatrie/">Psychiatrie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/geriatrie/">Geriatrie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/hals-nasen-ohrenerkrankungen/">Hals-Nasen-Ohrenerkrankungen </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/hauterkrankungen/">Hauterkrankungen </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/chirurgie-anaesthesie/">Chirurgie, An&auml;sthesie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/komplementaermedizin/">Komplement&auml;rmedizin </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/augenerkrankungen/">Augenerkrankungen </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/haematologie/">H&auml;matologie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/onkologie/">Onkologie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/verschiedenes/">Verschiedenes </a> </li>
											 </ul>
									</div>
									 </div>
								<!--TYPO3SEARCH_begin-->
								</div>
							 </div>
						 </div>
					 </div>
				<!--TYPO3SEARCH_end-->
				</div>
			<footer>
				<div class="section footer-section footer-section-content hidden-print"> 
					<div class="container"> 
						<div class="row"> 
							<div class="col-sm-8"> 
								<div id="c361" class="frame frame-type-text frame-layout-0 default"> 
									<p>Der evimed Journal Club bietet kritische Beurteilungen relevanter Arbeiten aus verschiedenen Zeitschriften. Damit Sie unseren <a href="/newsletter/">monatlichen Newsletter</a> erhalten, tragen Sie sich bitte in unsere Verteilerliste ein. Emailadressen werden nicht f&uuml;r Werbezwecke verwendet.</p>
									 </div>
								 </div>
							<div class="col-sm-4"> 
								<div id="c362" class="frame frame-type-text frame-layout-0 default"> 
									<p><strong>Horten-Zentrum</strong><br>Universit&auml;t Z&uuml;rich<br>Universit&auml;tsSpital Z&uuml;rich<br> Pestalozzistr. 24, CH-8032 Z&uuml;rich<br><a href="mailto:info@evimed.ch">info@evimed.ch</a><br> Tel.:&nbsp;+41 44 255 86 62<br> Fax:&nbsp;+41 44 255 90 97</p>
									 </div>
								 </div>
							 </div>
						 </div>
					 </div>
				<div class="section section-small footer-section footer-section-meta"> 
					<div class="container"> 
						<div class="frame frame-small default meta hidden-print"> <a title="Suche" href="/suche/"> Suche </a> <span class="text-muted">|</span> <a title="Impressum" href="/impressum/"> Impressum </a> <span class="text-muted">|</span> <a title="Datenschutz" href="/datenschutz/"> Datenschutz </a> <span class="text-muted">|</span> <a title="Nutzungsbedingungen" href="/nutzungsbedingungen/"> Nutzungsbedingungen </a> </div>
						<div class="frame frame-small default copyright"> 
							<p>Copyright 2017 &copy; evimed.ch ein Projekt des Horten-Zentrum f&uuml;r praxisorientierte Forschung und Wissenstransfer</p>
							 </div>
						 </div>
					 </div>
				 </footer>
			<a class="scroll-top" title="Scroll to top" href="/journal-club/artikel/detail/ausdauer-oder-krafttraining-im-alter-am-besten-beides/#top"> <span class="scroll-top-icon"></span> </a> </div>
		<script src="/typo3temp/compressor/merged-39b4bc17ac83b50e6ebf1c22f072c9cc.js?1475133214" type="text/javascript"></script>
		<script src="/typo3temp/compressor/merged-bccaf9ccc98feabd9de3687f0ffbbe30.js?1475133214" type="text/javascript"></script>
		<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-299271-20', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');			// Disable tracking ...
			var gaProperty = 'UA-299271-20';
			var disableStr = 'ga-disable-' + gaProperty;
			// Disable tracking if the opt-out cookie exists.
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
			  window[disableStr] = true;
			}
			// Opt-out function
			function gaOptout() {
			document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[disableStr] = true;
			}			$(document).ready(function(){
				var suggester = new Bloodhound({
				    datumTokenizer: Bloodhound.tokenizers.obj.whitespace('value'),
				    queryTokenizer: Bloodhound.tokenizers.whitespace,
				    remote: {
						cache: 'false',
						url: '/?type=999&no_cache=1&tx_comsolitsuggest_suggest[search]=%QUERY&tx_comsolitsuggest_suggest[method]=suggest',
						wildcard: '%QUERY',
						transport: function (ajaxOptions, onSuccess, onError) {
							ajaxOptions.dataType = "html";
							$.ajax(ajaxOptions).done(done).fail(fail);

							function done(data, textStatus, request) {
								onSuccess(JSON.parse(removeHTML(data)));
					      	}

					      	function fail(request, textStatus, errorThrown) {
					          	onError(errorThrown);
					      	}
					  	}
				    }
				});
				suggester.initialize();
				$('.typeahead').typeahead({
					hint: true,
				    highlight: true,
				    minLength: 1,
				}, {
					limit: 10,
					displayKey: 'value',
				    source: suggester.ttAdapter()
				})
				.on('typeahead:selected', function(e){
					e.target.form.submit();
   				});
				function removeHTML(input){
					return input.replace(/<\/?[^>]+>/gi, '');
				}
			});

/*]]>*/
</script>
		</body>
</html>