<!DOCTYPE html> 
<html lang="de" dir="ltr" class="no-js">
	<head>
		<meta charset="utf-8"> 
		<!--
	site by mdlr

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->
		<link rel="shortcut icon" href="/typo3conf/ext/evimed/Resources/Public/Icons/favicon.ico" type="image/x-icon">
		<title>Blutungsrisiko bei Einnahme von Nicht-Vitamin K-Antikoagulantien allein und mit zus&auml;tzlich noch anderen Medikamenten: evimed</title>
		<meta property="og:title" content="Blutungsrisiko bei Einnahme von Nicht-Vitamin K-Antikoagulantien allein und mit zus&auml;tzlich noch anderen Medikamenten">
		<meta property="og:type" content="article">
		<meta property="og:url" content="http://www.evimed.ch/journal-club/artikel/detail/blutungsrisiko-bei-einnahme-von-nicht-vitamin-k-antikoagulantien-allein-und-mit-zusaetzlich-noch-ande/">
		<meta property="og:site_name" content="evimed Journal Club">
		<meta name="description" content="Risiko gr&ouml;sserer Blutungen bei Einnahme eines Nicht-Vitamin K-Antikoagulans allein im Vergleich zur Einnahme dieses Antikoagulans mit noch anderen Medikamenten?">
		<meta property="og:description" content="Risiko gr&ouml;sserer Blutungen bei Einnahme eines Nicht-Vitamin K-Antikoagulans allein im Vergleich zur Einnahme dieses Antikoagulans mit noch anderen Medikamenten?">
		<meta name="twitter:card" content="summary">
		<meta name="twitter:site" content="evimed Journal Club">
		<meta name="twitter:creator" content="Horten-Zentrum">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="robots" content="index,follow">
		<meta name="apple-mobile-web-app-capable" content="no">
		<meta name="description" content="Das Horten-Zentrum hat die Fachkompetenz zur Bewertung klinisch-medizinischer Informationen aus wissenschaftlichen Studien. Auf dieser Basis bietet es aufbereitete, praxisorientierte Informationen an und sorgt damit f&uuml;r einen Wissenstransfer in die Praxis. Das Horten-Zentrum bringt sein Wissen und seine Erfahrung in Lehre sowie Aus- und Weiterbildung ein.">
		<meta name="author" content="Horten-Zentrum f&uuml;r praxisorientierte Forschung und Wissenstransfer">
		<meta name="keywords" content="Forschung, Wissenstransfer, klinisch-medizinisch, Informationen, Studien">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta property="og:title" content="Artikel">
		<meta property="og:site_name" content="evimed">
		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700" media="all">
		<link rel="stylesheet" type="text/css" href="https://code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css" media="all">
		<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-084950323486e05b38d20d32c684c41a.css?1475133214" media="all"> 
		<script src="/typo3temp/compressor/merged-7e6dc3f9bd342b9a0ccc57686bbbbeea.js?1475133214" type="text/javascript"></script>
	</head>
	<body id="p78" class="page-78 pagelevel-2 language-0 backendlayout-pagets__default_2_columns_25_75 layout-0"> 
		<div id="top"></div>
		<div class="body-bg"> <a class="sr-only sr-only-focusable" href="/journal-club/artikel/#content"> Springe zum Inhalt: Artikel </a> 
			<header class="navbar navbar-default navbar-has-image navbar-top">
				<div class="container"> 
					<div class="navbar-header navbar-header-main"> <a class="navbar-brand navbar-brand-image" href="/"> <img class="navbar-brand-logo-normal" src="/typo3conf/ext/evimed/Resources/Public/Images/horten-zentrum.svg" alt="Horten-Zentrum f&uuml;r praxisorientierte Forschung und Wissenstransfer" height="91" width="174"></a> 
						<button id="btn-toggle" class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#collapseChannels"> <span class="sr-only">Zeige Navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
						<button id="btn-search" class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#collapseSearch"> <span class="sr-only">Suche</span><i class="ion-search"></i> </button>
						 </div>
					<nav class="navbar-collapse">
						<ul class="nav navbar-nav collapse" id="collapseSearch">
							<li> 
								<form method="post" action="/index.php?id=6&amp;tx_indexedsearch_pi2%5Baction%5D=search&amp;tx_indexedsearch_pi2%5Bcontroller%5D=Search"> 
									<div class="tx-indexedsearch-hidden-fields"> <input name="tx_indexedsearch_pi2[search][_sections]" value="0" type="hidden"><input id="tx_indexedsearch_freeIndexUid" name="tx_indexedsearch_pi2[search][_freeIndexUid]" value="_" type="hidden"><input id="tx_indexedsearch_pointer" name="tx_indexedsearch_pi2[search][pointer]" value="0" type="hidden"><input name="tx_indexedsearch_pi2[search][ext]" value="" type="hidden"><input name="tx_indexedsearch_pi2[search][searchType]" value="1" type="hidden"><input name="tx_indexedsearch_pi2[search][defaultOperand]" value="0" type="hidden"><input name="tx_indexedsearch_pi2[search][mediaType]" value="-1" type="hidden"><input name="tx_indexedsearch_pi2[search][sortOrder]" value="rank_flag" type="hidden"><input name="tx_indexedsearch_pi2[search][group]" value="" type="hidden"><input name="tx_indexedsearch_pi2[search][languageUid]" value="-1" type="hidden"><input name="tx_indexedsearch_pi2[search][desc]" value="" type="hidden"><input name="tx_indexedsearch_pi2[search][numberOfResults]" value="25" type="hidden"><input name="tx_indexedsearch_pi2[search][extendedSearch]" value="" type="hidden"></div>
									<fieldset><legend class="sr-only"> Suchformular </legend> 
										<div class="form-group"> <label for="tx-indexedsearch-searchbox-sword" class="control-label sr-only"> Suchen nach </label> 
											<div class="input-group"> <span class="input-group-btn">
													<button class="btn btn-link" id="tx-indexedsearch-searchbox-button-submit" name="tx_indexedsearch_pi2[search][submitButton]" type="submit"><i class="ion-search"></i></button>
												</span> <input class="form-control typeahead" id="tx-indexedsearch-searchbox-sword" name="tx_indexedsearch_pi2[search][sword]" placeholder="Suchen..." type="text"></div>
											 </div>
										 </fieldset>
								</form>
								 </li>
							 </ul>
						<ul class="nav navbar-nav collapse" id="collapseChannels">
							<li class="A active"> <a href="/journal-club/">Journal Club</a> </li>
							<li class="A"> <a href="/glossar/">Glossar</a> </li>
							<li class="A dropdown"> <a href="/journal-club/artikel/detail/blutungsrisiko-bei-einnahme-von-nicht-vitamin-k-antikoagulantien-allein-und-mit-zusaetzlich-noch-ande/#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Horten-Zentrum<b class="caret"></b></a> 
								<ul class="dropdown-menu">
									<li class="B"><a href="/horten-zentrum/kontakt/">Kontakt</a></li>
									<li class="B"><a href="/horten-zentrum/mitarbeiter/">Mitarbeiter</a></li>
									<li class="B"><a href="/horten-zentrum/service/">Service</a></li>
									<li class="B"><a href="/horten-zentrum/partner/">Partner</a></li>
									<li class="B"><a href="/horten-zentrum/links/">Links</a></li>
									 </ul>
							</li>
							<li class="A"> <a href="/forschung-lehre/">Forschung und Lehre</a> </li>
							<li class="A"> <a href="/newsletter/">Newsletter</a> </li>
							 </ul>
					</nav>
				</div>
				 </header>
			<div id="content" class="main-section"> 
				<!--TYPO3SEARCH_begin-->
				<div class="section section-default"> 
					<div class="container"> 
						<div class="row"> <main class="col-md-8 col-md-push-4 maincontent-wrap">
								<div id="c342" class="frame frame-type-list frame-layout-0 default"> 
									<div class="news news-single"> 
										<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"> 
											<h1 itemprop="headline">Blutungsrisiko bei Einnahme von Nicht-Vitamin K-Antikoagulantien allein und mit zus&auml;tzlich noch anderen Medikamenten</h1>
											<div class="extra"> 
												<div> <a class="label label-default" href="/journal-club/rubrik/verschiedenes/"><i class="ion-pricetag"></i> Verschiedenes</a> </div>
												 Verfasser: Johann Steurer, <time datetime="2017-10-10"> 10.10.2017 
													<meta itemprop="datePublished" content="2017-10-10"></time></div>
											<hr>
											<div class="buttongroup"> 
												<div style="share" aria-expanded="true" class="collapse" id="collapseShare"> 
													<div data-mail-url="mailto:" data-mail-subject="Blutungsrisiko bei Einnahme von Nicht-Vitamin K-Antikoagulantien allein und mit zus&auml;tzlich noch anderen Medikamenten" data-mail-body="Ein empfehlenswerter Artikel: http://www.evimed.ch/journal-club/artikel/detail/blutungsrisiko-bei-einnahme-von-nicht-vitamin-k-antikoagulantien-allein-und-mit-zusaetzlich-noch-ande/" data-backend-url="/journal-club/artikel/?eID=shariff" data-services='["facebook","googleplus","twitter","whatsapp","mail"]' data-lang="de" class="shariff"></div>
													 </div>
												 <a href="/fileadmin/evimed/journal-club/171010_evimed_Nicht-Vitamin_K-Antikoagulantien.pdf" target="_blank" class="btn btn-default" title="171010_evimed_Nicht-Vitamin_K-Antikoagulantien.pdf"> <span class="ion-archive"></span> Download Artikel<small> (91 KB) </small> </a> 
												<button class="btn btn-default share collapsed" type="button" data-toggle="collapse" data-target="#collapseShare" aria-expanded="true" aria-controls="collapseShare"> <span class="ion-android-share"></span> Share</button>
												 </div>
											<h2>Frage:</h2>
											<div class="lead" itemprop="description"> 
												<p><dfn title="Risiko" lang=""><a href="/glossar/definition/risiko/78/" title="Risiko" class="dpnglossary link">Risiko</a></dfn> gr&ouml;sserer Blutungen bei Einnahme eines Nicht-Vitamin K-Antikoagulans allein im Vergleich zur Einnahme dieses Antikoagulans mit noch anderen Medikamenten?</p>
												 </div>
											<div class="news-text-wrap" itemprop="articleBody"> 
												<h2>Hintergrund:</h2>
												<p>Patienten mit Vorhofflimmern erhalten zunehmend ein Nicht-Vitamin K-Antikoagulans (NOAC) zur Pr&auml;vention thromboembolischer Ereignisse. Der pr&auml;ventive Effekt der neuen Medikamente ist vergleichbar mit dem der Vitamin K-Antagonisten; was die Nebenwirkungen und Interaktionen mit anderen Medikamenten angeht weiss man erst wenig.</p>
												<p>Patienten mit Vorhofflimmern sind meist &auml;ltere Menschen mit noch anderen Krankheiten und damit nehmen sie oft mehrere Medikamente ein. Dies kann zu Interaktionen der Medikamente f&uuml;hren und dies steigert m&ouml;glicherweise das Blutungsrisiko. Viel weiss man zu den Interaktionen und den damit verbundenen Gefahren noch nicht. </p>
												<p>Dies ist eine grosse <dfn title="Kohortenstudie" lang=""><a href="/glossar/definition/kohortenstudie/78/" title="Kohortenstudie" class="dpnglossary link">Kohortenstudie</a></dfn> mit Patienten mit Vorhofflimmern um das <dfn title="Risiko" lang=""><a href="/glossar/definition/risiko/78/" title="Risiko" class="dpnglossary link">Risiko</a></dfn> von Blutungen bei Patienten, die Nicht-Vitamin K-Antikoagulantien einnehmen, zu sch&auml;tzen und zus&auml;tzlich eines oder mehrere von 16 Medikamenten, Medikamente mit &auml;hnlichem Metabolisierungsweg, einnehmen. </p>
												<h2>Einschlusskriterien: </h2>
												<ul>
													<li>Patienten mit dokumentiertem Vorhofflimmern und</li>
													<li>mindestens einer Verschreibung eines NOAC (Dabigatran, Rivaroxaban oder Apixaban) </li>
												</ul>
												<h2>Ausschlusskriterien: </h2>
												<ul>
													<li>Patienten mit Mitralstenose oder Patienten mit Herz-Klappenersatz</li>
												</ul>
												<h2>Studiendesign und Methode: </h2>
												<p>Retrospektive Studie, aufgrund der Daten in einer nationalen Datenbank in Taiwan, etwa 23 Millionen Menschen sind registriert in der Datenbank, das sind 99,5% der gesamten Bev&ouml;lkerung. Diese Datenbank enth&auml;lt Angaben zu Diagnosen, Operationen, Hospitalisationen, Arztbesuche, Medikamente, Untersuchungen.</p>
												<h2>Studienort: </h2>
												<p>Taiwan</p>
												<h2>Analyse: </h2>
												<p>Es wurde die Blutungsfrequenz verglichen zwischen Patienten die nur NOACs erhielten und Patienten denen zus&auml;tzlich eines der folgenden Medikamente verschrieben wurde: Atorvastatin, Digoxin, Verapamil, Diltiazem, Amiodarone, Fluconazol, Ketoconazol, Itraconazol, Voriconazol, Prosaconazol, Cyclosporin, Erythromycin, Clartothromycin, Dronedarone, Rifamoin, Phenytoin.</p>
												<h2>Outcome: </h2>
												<h3>Prim&auml;rer Outcome</h3>
												<ul>
													<li>Gr&ouml;ssere Blutung (major bleeding) (definiert als Hospitalisation oder Besuch des Notfalls wegen intrakranieller, gastrointestinaler, urogenitaler oder anderer Blutung)</li>
													<li>Patienten mit einer traumatischen bedingten Blutung wurden von der Analyse ausgeschlossen </li>
												</ul>
												<h2>Resultat: </h2>
												<ul>
													<li>In den Jahren 2012 bis 2016 wurden in der Datenbank knapp 280 Tausend Patienten mit einem Vorhofflimmern identifiziert. Etwas mehr als 90 Tausend dieser Patienten erhielten ein NOAC verschrieben.</li>
													<li>Das mittlere Alter lag bei 74 Jahren, etwas mehr als die H&auml;lfte waren M&auml;nner.</li>
													<li>W&auml;hrend der Studienzeit traten 4&rsquo;770 gr&ouml;ssere Blutungen auf bei Patienten, denen ein NOAC verschrieben wurde. 1&rsquo;177 Blutungen waren intrakranial, 3&rsquo;341 gastrointestinal, 182 an anderen Orten.</li>
													<li>Verglichen zu NOAC allein war die Inzidenz-Ratio gr&ouml;sserer Blutungen bei zus&auml;tzlicher Einnahme folgender Medikamente erh&ouml;ht: Amiodarone (14 Blutungen/1&rsquo;000 Patientenjahre mehr als in der Gruppe, die nur NOAC erhielt), Flucoanzol (der entsprechende Wert war 138), Rifampin (der entsprechende Wert war 37) und Phenytoin (der entsprechende Wert war 52).</li>
													<li>Die anderen Medikamente waren nicht mit einer erh&ouml;hten Blutungsrate assoziiert.</li>
												</ul>
												<h2>Kommentar: </h2>
												<ul>
													<li>Nach den Ergebnissen dieser Studie haben Patienten die ein NOAC erhalten und zus&auml;tzlich Amiodarone, Fluconazol, Rifampin oder Phenytoin ein signifikant h&ouml;heres Blutungsrisiko als Patienten, die nur ein NOAC erhalten.</li>
												</ul>
												<h2>Literatur: </h2>
												<p>Chang SH et al. Association between use of non-vitamin K oral anticoagulants with and without concurrent medications an <dfn title="risk" lang=""><a href="/glossar/definition/risiko/78/" title="risk" class="dpnglossary link">risk</a></dfn> of major bleeding in nonvalvular atrial fibrillation. JAMA 2017; 318: 1250-1259. </p>
												 </div>
											 </div>
										 </div>
									 </div>
								 </main>
							<div class="col-md-4 col-md-pull-8 subcontent-wrap hidden-print"> 
								<!--TYPO3SEARCH_end-->
								<div id="c340" class="frame frame-type-list frame-layout-0 default"> 
									<div class="news"> 
										<ul class="nav nav-sidebar">
											<li class="inactive"> <a href="/journal-club/rubrik/kardiovaskulaere-erkrankungen/">Kardiovaskul&auml;re Erkrankungen <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/erkrankungen-der-atemwege/">Erkrankungen der Atemwege </a> </li>
											<li class="inactive"> <a href="/journal-club/rubrik/endokrinologie-und-stoffwechsel/">Endokrinologie und Stoffwechsel <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="inactive"> <a href="/journal-club/rubrik/infektionskrankheiten/">Infektionskrankheiten <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/magen-darmerkrankungen/">Magen-Darmerkrankungen </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/leber-und-pankreaserkrankungen/">Leber- und Pankreaserkrankungen </a> </li>
											<li class="inactive"> <a href="/journal-club/rubrik/rheumatologie-orthopaedie/">Rheumatologie, Orthop&auml;die <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="inactive"> <a href="/journal-club/rubrik/paediatrie/">P&auml;diatrie <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/neurologie/">Neurologie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/gynaekologie-geburtshilfe/">Gyn&auml;kologie, Geburtshilfe </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/nephrologieurologie/">Nephrologie/Urologie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/praevention/">Pr&auml;vention </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/patient-arzt-beziehung/">Patient Arzt Beziehung </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/psychiatrie/">Psychiatrie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/geriatrie/">Geriatrie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/hals-nasen-ohrenerkrankungen/">Hals-Nasen-Ohrenerkrankungen </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/hauterkrankungen/">Hauterkrankungen </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/chirurgie-anaesthesie/">Chirurgie, An&auml;sthesie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/komplementaermedizin/">Komplement&auml;rmedizin </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/augenerkrankungen/">Augenerkrankungen </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/haematologie/">H&auml;matologie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/onkologie/">Onkologie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/verschiedenes/">Verschiedenes </a> </li>
											 </ul>
									</div>
									 </div>
								<!--TYPO3SEARCH_begin-->
								</div>
							 </div>
						 </div>
					 </div>
				<!--TYPO3SEARCH_end-->
				</div>
			<footer>
				<div class="section footer-section footer-section-content hidden-print"> 
					<div class="container"> 
						<div class="row"> 
							<div class="col-sm-8"> 
								<div id="c361" class="frame frame-type-text frame-layout-0 default"> 
									<p>Der evimed Journal Club bietet kritische Beurteilungen relevanter Arbeiten aus verschiedenen Zeitschriften. Damit Sie unseren <a href="/newsletter/">monatlichen Newsletter</a> erhalten, tragen Sie sich bitte in unsere Verteilerliste ein. Emailadressen werden nicht f&uuml;r Werbezwecke verwendet.</p>
									 </div>
								 </div>
							<div class="col-sm-4"> 
								<div id="c362" class="frame frame-type-text frame-layout-0 default"> 
									<p><strong>Horten-Zentrum</strong><br>Universit&auml;t Z&uuml;rich<br>Universit&auml;tsSpital Z&uuml;rich<br> Pestalozzistr. 24, CH-8032 Z&uuml;rich<br><a href="mailto:info@evimed.ch">info@evimed.ch</a><br> Tel.:&nbsp;+41 44 255 86 62<br> Fax:&nbsp;+41 44 255 90 97</p>
									 </div>
								 </div>
							 </div>
						 </div>
					 </div>
				<div class="section section-small footer-section footer-section-meta"> 
					<div class="container"> 
						<div class="frame frame-small default meta hidden-print"> <a title="Suche" href="/suche/"> Suche </a> <span class="text-muted">|</span> <a title="Impressum" href="/impressum/"> Impressum </a> <span class="text-muted">|</span> <a title="Datenschutz" href="/datenschutz/"> Datenschutz </a> <span class="text-muted">|</span> <a title="Nutzungsbedingungen" href="/nutzungsbedingungen/"> Nutzungsbedingungen </a> </div>
						<div class="frame frame-small default copyright"> 
							<p>Copyright 2017 &copy; evimed.ch ein Projekt des Horten-Zentrum f&uuml;r praxisorientierte Forschung und Wissenstransfer</p>
							 </div>
						 </div>
					 </div>
				 </footer>
			<a class="scroll-top" title="Scroll to top" href="/journal-club/artikel/detail/blutungsrisiko-bei-einnahme-von-nicht-vitamin-k-antikoagulantien-allein-und-mit-zusaetzlich-noch-ande/#top"> <span class="scroll-top-icon"></span> </a> </div>
		<script src="/typo3temp/compressor/merged-39b4bc17ac83b50e6ebf1c22f072c9cc.js?1475133214" type="text/javascript"></script>
		<script src="/typo3temp/compressor/merged-bccaf9ccc98feabd9de3687f0ffbbe30.js?1475133214" type="text/javascript"></script>
		<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-299271-20', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');			// Disable tracking ...
			var gaProperty = 'UA-299271-20';
			var disableStr = 'ga-disable-' + gaProperty;
			// Disable tracking if the opt-out cookie exists.
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
			  window[disableStr] = true;
			}
			// Opt-out function
			function gaOptout() {
			document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[disableStr] = true;
			}			$(document).ready(function(){
				var suggester = new Bloodhound({
				    datumTokenizer: Bloodhound.tokenizers.obj.whitespace('value'),
				    queryTokenizer: Bloodhound.tokenizers.whitespace,
				    remote: {
						cache: 'false',
						url: '/?type=999&no_cache=1&tx_comsolitsuggest_suggest[search]=%QUERY&tx_comsolitsuggest_suggest[method]=suggest',
						wildcard: '%QUERY',
						transport: function (ajaxOptions, onSuccess, onError) {
							ajaxOptions.dataType = "html";
							$.ajax(ajaxOptions).done(done).fail(fail);

							function done(data, textStatus, request) {
								onSuccess(JSON.parse(removeHTML(data)));
					      	}

					      	function fail(request, textStatus, errorThrown) {
					          	onError(errorThrown);
					      	}
					  	}
				    }
				});
				suggester.initialize();
				$('.typeahead').typeahead({
					hint: true,
				    highlight: true,
				    minLength: 1,
				}, {
					limit: 10,
					displayKey: 'value',
				    source: suggester.ttAdapter()
				})
				.on('typeahead:selected', function(e){
					e.target.form.submit();
   				});
				function removeHTML(input){
					return input.replace(/<\/?[^>]+>/gi, '');
				}
			});

/*]]>*/
</script>
		</body>
</html>