<!DOCTYPE html> 
<html lang="de" dir="ltr" class="no-js">
	<head>
		<meta charset="utf-8"> 
		<!--
	site by mdlr

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->
		<link rel="shortcut icon" href="/typo3conf/ext/evimed/Resources/Public/Icons/favicon.ico" type="image/x-icon">
		<title>Celecoxib ist bez&uuml;glich kardiovaskul&auml;re Sicherheit vergleichbar zu Naproxen und Ibuprofen bei Patienten mit Rheumatoider Arthritis und Arthrose: evimed</title>
		<meta property="og:title" content="Celecoxib ist bez&uuml;glich kardiovaskul&auml;re Sicherheit vergleichbar zu Naproxen und Ibuprofen bei Patienten mit Rheumatoider Arthritis und Arthrose">
		<meta property="og:type" content="article">
		<meta property="og:url" content="http://www.evimed.ch/journal-club/artikel/detail/celecoxib-ist-bezueglich-kardiovaskulaere-sicherheit-vergleichbar-zu-naproxen-und-ibuprofen-bei-pati/">
		<meta property="og:site_name" content="evimed Journal Club">
		<meta name="description" content="Sind kardiovaskul&auml;re Ereignisse unter COX-2 Inhibitor Celecoxib h&auml;ufiger als unter der Therapie mit Naproxen oder Ibuprofen?">
		<meta property="og:description" content="Sind kardiovaskul&auml;re Ereignisse unter COX-2 Inhibitor Celecoxib h&auml;ufiger als unter der Therapie mit Naproxen oder Ibuprofen?">
		<meta name="twitter:card" content="summary">
		<meta name="twitter:site" content="evimed Journal Club">
		<meta name="twitter:creator" content="Horten-Zentrum">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="robots" content="index,follow">
		<meta name="apple-mobile-web-app-capable" content="no">
		<meta name="description" content="Das Horten-Zentrum hat die Fachkompetenz zur Bewertung klinisch-medizinischer Informationen aus wissenschaftlichen Studien. Auf dieser Basis bietet es aufbereitete, praxisorientierte Informationen an und sorgt damit f&uuml;r einen Wissenstransfer in die Praxis. Das Horten-Zentrum bringt sein Wissen und seine Erfahrung in Lehre sowie Aus- und Weiterbildung ein.">
		<meta name="author" content="Horten-Zentrum f&uuml;r praxisorientierte Forschung und Wissenstransfer">
		<meta name="keywords" content="Forschung, Wissenstransfer, klinisch-medizinisch, Informationen, Studien">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta property="og:title" content="Artikel">
		<meta property="og:site_name" content="evimed">
		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700" media="all">
		<link rel="stylesheet" type="text/css" href="https://code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css" media="all">
		<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-084950323486e05b38d20d32c684c41a.css?1475133214" media="all"> 
		<script src="/typo3temp/compressor/merged-7e6dc3f9bd342b9a0ccc57686bbbbeea.js?1475133214" type="text/javascript"></script>
	</head>
	<body id="p78" class="page-78 pagelevel-2 language-0 backendlayout-pagets__default_2_columns_25_75 layout-0"> 
		<div id="top"></div>
		<div class="body-bg"> <a class="sr-only sr-only-focusable" href="/journal-club/artikel/#content"> Springe zum Inhalt: Artikel </a> 
			<header class="navbar navbar-default navbar-has-image navbar-top">
				<div class="container"> 
					<div class="navbar-header navbar-header-main"> <a class="navbar-brand navbar-brand-image" href="/"> <img class="navbar-brand-logo-normal" src="/typo3conf/ext/evimed/Resources/Public/Images/horten-zentrum.svg" alt="Horten-Zentrum f&uuml;r praxisorientierte Forschung und Wissenstransfer" height="91" width="174"></a> 
						<button id="btn-toggle" class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#collapseChannels"> <span class="sr-only">Zeige Navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
						<button id="btn-search" class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#collapseSearch"> <span class="sr-only">Suche</span><i class="ion-search"></i> </button>
						 </div>
					<nav class="navbar-collapse">
						<ul class="nav navbar-nav collapse" id="collapseSearch">
							<li> 
								<form method="post" action="/index.php?id=6&amp;tx_indexedsearch_pi2%5Baction%5D=search&amp;tx_indexedsearch_pi2%5Bcontroller%5D=Search"> 
									<div class="tx-indexedsearch-hidden-fields"> <input name="tx_indexedsearch_pi2[search][_sections]" value="0" type="hidden"><input id="tx_indexedsearch_freeIndexUid" name="tx_indexedsearch_pi2[search][_freeIndexUid]" value="_" type="hidden"><input id="tx_indexedsearch_pointer" name="tx_indexedsearch_pi2[search][pointer]" value="0" type="hidden"><input name="tx_indexedsearch_pi2[search][ext]" value="" type="hidden"><input name="tx_indexedsearch_pi2[search][searchType]" value="1" type="hidden"><input name="tx_indexedsearch_pi2[search][defaultOperand]" value="0" type="hidden"><input name="tx_indexedsearch_pi2[search][mediaType]" value="-1" type="hidden"><input name="tx_indexedsearch_pi2[search][sortOrder]" value="rank_flag" type="hidden"><input name="tx_indexedsearch_pi2[search][group]" value="" type="hidden"><input name="tx_indexedsearch_pi2[search][languageUid]" value="-1" type="hidden"><input name="tx_indexedsearch_pi2[search][desc]" value="" type="hidden"><input name="tx_indexedsearch_pi2[search][numberOfResults]" value="25" type="hidden"><input name="tx_indexedsearch_pi2[search][extendedSearch]" value="" type="hidden"></div>
									<fieldset><legend class="sr-only"> Suchformular </legend> 
										<div class="form-group"> <label for="tx-indexedsearch-searchbox-sword" class="control-label sr-only"> Suchen nach </label> 
											<div class="input-group"> <span class="input-group-btn">
													<button class="btn btn-link" id="tx-indexedsearch-searchbox-button-submit" name="tx_indexedsearch_pi2[search][submitButton]" type="submit"><i class="ion-search"></i></button>
												</span> <input class="form-control typeahead" id="tx-indexedsearch-searchbox-sword" name="tx_indexedsearch_pi2[search][sword]" placeholder="Suchen..." type="text"></div>
											 </div>
										 </fieldset>
								</form>
								 </li>
							 </ul>
						<ul class="nav navbar-nav collapse" id="collapseChannels">
							<li class="A active"> <a href="/journal-club/">Journal Club</a> </li>
							<li class="A"> <a href="/glossar/">Glossar</a> </li>
							<li class="A dropdown"> <a href="/journal-club/artikel/detail/celecoxib-ist-bezueglich-kardiovaskulaere-sicherheit-vergleichbar-zu-naproxen-und-ibuprofen-bei-pati/#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Horten-Zentrum<b class="caret"></b></a> 
								<ul class="dropdown-menu">
									<li class="B"><a href="/horten-zentrum/kontakt/">Kontakt</a></li>
									<li class="B"><a href="/horten-zentrum/mitarbeiter/">Mitarbeiter</a></li>
									<li class="B"><a href="/horten-zentrum/service/">Service</a></li>
									<li class="B"><a href="/horten-zentrum/partner/">Partner</a></li>
									<li class="B"><a href="/horten-zentrum/links/">Links</a></li>
									 </ul>
							</li>
							<li class="A"> <a href="/forschung-lehre/">Forschung und Lehre</a> </li>
							<li class="A"> <a href="/newsletter/">Newsletter</a> </li>
							 </ul>
					</nav>
				</div>
				 </header>
			<div id="content" class="main-section"> 
				<!--TYPO3SEARCH_begin-->
				<div class="section section-default"> 
					<div class="container"> 
						<div class="row"> <main class="col-md-8 col-md-push-4 maincontent-wrap">
								<div id="c342" class="frame frame-type-list frame-layout-0 default"> 
									<div class="news news-single"> 
										<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"> 
											<h1 itemprop="headline">Celecoxib ist bez&uuml;glich kardiovaskul&auml;re Sicherheit vergleichbar zu Naproxen und Ibuprofen bei Patienten mit Rheumatoider Arthritis und Arthrose</h1>
											<div class="extra"> 
												<div> <a class="label label-default" href="/journal-club/rubrik/verschiedenes/"><i class="ion-pricetag"></i> Verschiedenes</a> </div>
												 Verfasser: Jo&euml;lle Raschle, <time datetime="2017-02-22"> 22.02.2017 
													<meta itemprop="datePublished" content="2017-02-22"></time></div>
											<hr>
											<div class="buttongroup"> 
												<div style="share" aria-expanded="true" class="collapse" id="collapseShare"> 
													<div data-mail-url="mailto:" data-mail-subject="Celecoxib ist bez&uuml;glich kardiovaskul&auml;re Sicherheit vergleichbar zu Naproxen und Ibuprofen bei Patienten mit Rheumatoider Arthritis und Arthrose" data-mail-body="Ein empfehlenswerter Artikel: http://www.evimed.ch/journal-club/artikel/detail/celecoxib-ist-bezueglich-kardiovaskulaere-sicherheit-vergleichbar-zu-naproxen-und-ibuprofen-bei-pati/" data-backend-url="/journal-club/artikel/?eID=shariff" data-services='["facebook","googleplus","twitter","whatsapp","mail"]' data-lang="de" class="shariff"></div>
													 </div>
												 <a href="/fileadmin/evimed/journal-club/170222_evimed_Celecoxib.pdf" target="_blank" class="btn btn-default" title="170222_evimed_Celecoxib.pdf"> <span class="ion-archive"></span> Download Artikel<small> (195 KB) </small> </a> 
												<button class="btn btn-default share collapsed" type="button" data-toggle="collapse" data-target="#collapseShare" aria-expanded="true" aria-controls="collapseShare"> <span class="ion-android-share"></span> Share</button>
												 </div>
											<h2>Frage:</h2>
											<div class="lead" itemprop="description"> 
												<p>Sind kardiovaskul&auml;re Ereignisse unter COX-2 Inhibitor Celecoxib h&auml;ufiger als unter der Therapie mit Naproxen oder Ibuprofen?</p>
												 </div>
											<div class="news-text-wrap" itemprop="articleBody"> 
												<h2>Hintergrund:</h2>
												<p>NSAR (nicht steroidale Entz&uuml;ndungshemmer) sind weltweit die h&auml;ufigsten verschriebenen Medikamente. </p>
												<p>Aufgrund der gastrointestinalen Nebenwirkungen der unspezifischen COX- Inhibitoren erfolgte die Entwicklung von COX-2 Inhibitoren. Mehrere Studien zeigten ein erh&ouml;htes Myokardrisiko unter Rofecoxib (COX-2-Inhibitor), weshalb das Medikament vom Markt genommen wurde.</p>
												<p>Diese Studie wurde auf Druck von der FDA (Food and Drug Administration) durchgef&uuml;hrt, um den COX-2-Inhibitor Celecoxib bez&uuml;glich Sicherheit zu untersuchen.</p>
												<h2>Einschlusskriterien: </h2>
												<ul>
													<li>&nbsp;&gt;18 Jahre mit einer rheumatoiden Arthritis oder Arthrose</li>
													<li>T&auml;glicher Bedarf eines NSAR</li>
													<li>Etablierte kardiovaskul&auml;re Erkrankung oder hohes Risiko f&uuml;r die Entwicklung einer kardiovaskul&auml;ren Erkrankung</li>
												</ul>
												<h2>Ausschlusskriterien: </h2>
												<ul>
													<li>Patienten, welche schmerzfrei waren unter Acetaminophen</li>
													<li>Niereninsuffizienz (M&auml;nner mit Serumkreatinin &gt;150umol/l, Frauen &gt;130umol/l)</li>
													<li>Instabile Angina pectoris, Myokardinfarkt oder CVI &lt;3 Monate vor Randomisierung</li>
													<li>Unkontrollierte Hypertonie</li>
													<li>Herzinsuffizienz (NYHA III-IV, und EF &lt;35%)</li>
													<li>Gastrointestinale Blutung, Ulzeration oder Perforation &lt;6 Monate vor Randomisierung</li>
													<li>Koagulopathie</li>
												</ul>
												<h2>Studiendesign und Methode: </h2>
												<p><dfn title="Doppelblind" lang=""><a href="/glossar/definition/doppelblind/78/" title="Doppelblind" class="dpnglossary link">Doppelblind</a></dfn>, randomisierte nicht-Unterlegenheits-Studie (<em>noninferiority</em>). <em>Noninferiority</em> f&uuml;r den prim&auml;ren Endpunkt (Composite Endpunkt) war erf&uuml;llt, wenn folgende Kriterien vorlagen: (1) die <em>hazard ratio</em> (HR) &le; 1.12 mit einer Grenze f&uuml;r das obere einseitige 97.5% <dfn title="Konfidenzintervall" lang=""><a href="/glossar/definition/konfidenzintervall/78/" title="Konfidenzintervall" class="dpnglossary link">Konfidenzintervall</a></dfn> (CI) &lt;1.33 sowohl in der <em>intention-to-treat</em> (<dfn title="ITT" lang=""><a href="/glossar/definition/intention-to-treat-analyse/78/" title="ITT" class="dpnglossary link">ITT</a></dfn>) und der <em>on-treatment</em> (PP) Analyse </p>
												<h2>Studienort: </h2>
												<p>13 L&auml;nder (Australien, USA, Kanada, Kolumbien, Costa Rica, Brasilien, Peru, Panama, Mexiko, Ukraine, Philippinen, Taiwan, Hong Kong), 926 Spit&auml;ler</p>
												<h2>Interventionen: </h2>
												<ul>
													<li>Randomisierung in 3 Gruppen (Celecoxib 100mg 2x/Tag, Ibuprofen 600mg 3x/Tag, Naproxen 375mg 2x/Tag) mit entsprechendem Placebo</li>
													<li>Die Studienmedikamente konnten bei fehlender Symptomkontrolle entsprechen erh&ouml;ht werden (mit gewissen Restriktionen; Celecoxib nur bis 2x200mg/d, Ibuprofen 3x800mg/d, Naproxen 2x500mg/d)</li>
													<li>Alle Patienten erhielten einen Protonenpumpeninhibitor</li>
												</ul>
												<h2>Outcome: </h2>
												<h3>Prim&auml;rer Outcome</h3>
												<p>Das erstmalige Auftreten eines der folgenden Ereignisse:</p>
												<ul>
													<li>Tod durch kardiovaskul&auml;re Ereignisse (inklusive Tod durch Blutung) oder nicht-fataler Herzinfarkt oder Schlaganfall</li>
												</ul>
												<h3>Sekund&auml;re Outcomes</h3>
												<ul>
													<li>Kardiovaskul&auml;re Ereignisse wie Hospitalisation wegen Angina pectoris, koronare Revaskularisationstherapie, TIA, Klinisch signifikante gastrointestinale Ereignisse</li>
													<li>Schmerzskala nach VAS </li>
												</ul>
												<h3>Terti&auml;rer Outcome</h3>
												<ul>
													<li>Renale Ereignisse (Kreatinin &gt;177&mu;mol/L, Kreatinin-Anstieg &ge;62&mu;mol/L, Hospitalisation bei akuter Niereninsuffizienz (Verdoppelung Kreatinin, Hyperkali&auml;mie &gt;6 mmol/d, &ge;50% Kreatinin-Anstieg), oder Beginn einer Dialyse), Eisenmangelan&auml;mie, Hospitalisation aufgrund Herzinsuffizienz oder Hypertension, Tod (irgendeiner Ursache)</li>
												</ul>
												<h2>Resultate: </h2>
												<ul>
													<li>Insgesamt wurden 24&lsquo;081 Patienten randomisiert (Alter durchschnittlich 63 Jahre, 64% Frauen)</li>
													<li>35% der Patienten waren Diabetiker, 78% hatten eine Hypertonie und 21% waren Raucher</li>
													<li>Die durchschnittliche Dosierung in der Celecoxib-Gruppe lag bei 209mg/d, in der Naproxen-Gruppe bei 852mg/d und in der Ibuprofen-Gruppe bei 2045mg/d</li>
													<li>Die durchschnittliche Therapiedauer lag bei 20 Monaten, das durchschnittliche Follow-up bei 34 Monaten</li>
													<li>Knapp 70% der Patienten stoppten die Medikation, die <em>drop-out</em> Rate lag bei rund 27% (26-28%).</li>
													<li>Der prim&auml;re Composite-Outcome trat in der per protocol Analyse bei 134 Patienten mit Celecoxib (1.7%), 144 mit Naproxen (1.8%) und 155 mit Ibuprofen (1.9%) auf. Die HR von Celecoxib vs Naproxen war 0.9 (95% CI 0.71 - 1.15) und f&uuml;r Celecoxib vs Ibuprofen 0.81 (95% CI 0.65 - 1.02). Die HR&rsquo;s f&uuml;r die ITT Analyse waren vergleichbar (0.93 (0.76-1.13, p&lt;0.001) und 1.08 (0.90-1.31, p=0.02) womit die Kriterien f&uuml;r <em>noninferiority</em> erreicht waren.</li>
													<li>Eine klinisch bedeutsame gastrointestinale Blutung trat bei 27 Patienten mit Celecoxib (0.3%), bei 52 mit Naproxen (0.7%) und bei 59 Patienten mit Ibuprofen (0.7%) auf ohne signifikanten Unterschiede. Wurden Eisenmangelan&auml;mien zu gastrointestinalen Ereignissen dazugez&auml;hlt (kombinierter Endpunkt), traten diese bei Celecoxib mit 54 (0.7%) weniger h&auml;ufig auf als unter Naproxen 115 (1.4%, HR 0.45, 0.33-0.63) und Ibuprofen 115 (1.4%, HR 0.44, 0.32-0.61). </li>
													<li>Renale Ereignisse traten bei 57 Patienten mit Celecoxib (0.7%), 71 mit Naproxen (0.9%) und 92 (1.1%) auf. Die Unterschiede waren signifikant im Vergleich zu Ibuprofen 0.61 (0.44-0.85, p=0.004).</li>
													<li>Ebenfalls weniger h&auml;ufig erfolgten Hospitalisationen aufgrund einer Hypertonie bei Celecoxib versus Ibuprofen (HR 0.60, 0.36-0.99).</li>
												</ul>
												<h2>Kommentar: </h2>
												<ul>
													<li>In dieser Studie wurde gezeigt, dass unter der regelm&auml;ssigen Einnahme von Celecoxib vergleichbar h&auml;ufig wie bei Naproxen und Ibuprofen ein kardiovaskul&auml;res Ereignis auftritt. Die absolute Ereignisrate lag bei einem Follow-up von fast 3 Jahren bei unter 2% in allen Gruppen und die Unterschiede zwischen den Gruppen waren maximal 0.2%.</li>
													<li>Einschr&auml;nkend muss erw&auml;hnt werden, dass die mittlere Dosierung von Celecoxib deutlich tiefer als bei fr&uuml;heren Studien und der im klinischen Alltag angewendeten Dosierungen lag. Zudem brachen 27% der Patienten die Behandlung ab was die Aussagekraft der Studie reduziert. </li>
												</ul>
												<h2>Literatur: </h2>
												<p>Nissen SE et al. Cardiovascular Safety of Celecoxib, Naproxen, or Ibuprofen for Arthritis. &nbsp;N Engl J Med 2016; 375: 2519-2529</p>
												 </div>
											 </div>
										 </div>
									 </div>
								 </main>
							<div class="col-md-4 col-md-pull-8 subcontent-wrap hidden-print"> 
								<!--TYPO3SEARCH_end-->
								<div id="c340" class="frame frame-type-list frame-layout-0 default"> 
									<div class="news"> 
										<ul class="nav nav-sidebar">
											<li class="inactive"> <a href="/journal-club/rubrik/kardiovaskulaere-erkrankungen/">Kardiovaskul&auml;re Erkrankungen <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/erkrankungen-der-atemwege/">Erkrankungen der Atemwege </a> </li>
											<li class="inactive"> <a href="/journal-club/rubrik/endokrinologie-und-stoffwechsel/">Endokrinologie und Stoffwechsel <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="inactive"> <a href="/journal-club/rubrik/infektionskrankheiten/">Infektionskrankheiten <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/magen-darmerkrankungen/">Magen-Darmerkrankungen </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/leber-und-pankreaserkrankungen/">Leber- und Pankreaserkrankungen </a> </li>
											<li class="inactive"> <a href="/journal-club/rubrik/rheumatologie-orthopaedie/">Rheumatologie, Orthop&auml;die <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="inactive"> <a href="/journal-club/rubrik/paediatrie/">P&auml;diatrie <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/neurologie/">Neurologie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/gynaekologie-geburtshilfe/">Gyn&auml;kologie, Geburtshilfe </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/nephrologieurologie/">Nephrologie/Urologie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/praevention/">Pr&auml;vention </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/patient-arzt-beziehung/">Patient Arzt Beziehung </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/psychiatrie/">Psychiatrie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/geriatrie/">Geriatrie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/hals-nasen-ohrenerkrankungen/">Hals-Nasen-Ohrenerkrankungen </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/hauterkrankungen/">Hauterkrankungen </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/chirurgie-anaesthesie/">Chirurgie, An&auml;sthesie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/komplementaermedizin/">Komplement&auml;rmedizin </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/augenerkrankungen/">Augenerkrankungen </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/haematologie/">H&auml;matologie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/onkologie/">Onkologie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/verschiedenes/">Verschiedenes </a> </li>
											 </ul>
									</div>
									 </div>
								<!--TYPO3SEARCH_begin-->
								</div>
							 </div>
						 </div>
					 </div>
				<!--TYPO3SEARCH_end-->
				</div>
			<footer>
				<div class="section footer-section footer-section-content hidden-print"> 
					<div class="container"> 
						<div class="row"> 
							<div class="col-sm-8"> 
								<div id="c361" class="frame frame-type-text frame-layout-0 default"> 
									<p>Der evimed Journal Club bietet kritische Beurteilungen relevanter Arbeiten aus verschiedenen Zeitschriften. Damit Sie unseren <a href="/newsletter/">monatlichen Newsletter</a> erhalten, tragen Sie sich bitte in unsere Verteilerliste ein. Emailadressen werden nicht f&uuml;r Werbezwecke verwendet.</p>
									 </div>
								 </div>
							<div class="col-sm-4"> 
								<div id="c362" class="frame frame-type-text frame-layout-0 default"> 
									<p><strong>Horten-Zentrum</strong><br>Universit&auml;t Z&uuml;rich<br>Universit&auml;tsSpital Z&uuml;rich<br> Pestalozzistr. 24, CH-8032 Z&uuml;rich<br><a href="mailto:info@evimed.ch">info@evimed.ch</a><br> Tel.:&nbsp;+41 44 255 86 62<br> Fax:&nbsp;+41 44 255 90 97</p>
									 </div>
								 </div>
							 </div>
						 </div>
					 </div>
				<div class="section section-small footer-section footer-section-meta"> 
					<div class="container"> 
						<div class="frame frame-small default meta hidden-print"> <a title="Suche" href="/suche/"> Suche </a> <span class="text-muted">|</span> <a title="Impressum" href="/impressum/"> Impressum </a> <span class="text-muted">|</span> <a title="Datenschutz" href="/datenschutz/"> Datenschutz </a> <span class="text-muted">|</span> <a title="Nutzungsbedingungen" href="/nutzungsbedingungen/"> Nutzungsbedingungen </a> </div>
						<div class="frame frame-small default copyright"> 
							<p>Copyright 2017 &copy; evimed.ch ein Projekt des Horten-Zentrum f&uuml;r praxisorientierte Forschung und Wissenstransfer</p>
							 </div>
						 </div>
					 </div>
				 </footer>
			<a class="scroll-top" title="Scroll to top" href="/journal-club/artikel/detail/celecoxib-ist-bezueglich-kardiovaskulaere-sicherheit-vergleichbar-zu-naproxen-und-ibuprofen-bei-pati/#top"> <span class="scroll-top-icon"></span> </a> </div>
		<script src="/typo3temp/compressor/merged-39b4bc17ac83b50e6ebf1c22f072c9cc.js?1475133214" type="text/javascript"></script>
		<script src="/typo3temp/compressor/merged-bccaf9ccc98feabd9de3687f0ffbbe30.js?1475133214" type="text/javascript"></script>
		<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-299271-20', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');			// Disable tracking ...
			var gaProperty = 'UA-299271-20';
			var disableStr = 'ga-disable-' + gaProperty;
			// Disable tracking if the opt-out cookie exists.
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
			  window[disableStr] = true;
			}
			// Opt-out function
			function gaOptout() {
			document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[disableStr] = true;
			}			$(document).ready(function(){
				var suggester = new Bloodhound({
				    datumTokenizer: Bloodhound.tokenizers.obj.whitespace('value'),
				    queryTokenizer: Bloodhound.tokenizers.whitespace,
				    remote: {
						cache: 'false',
						url: '/?type=999&no_cache=1&tx_comsolitsuggest_suggest[search]=%QUERY&tx_comsolitsuggest_suggest[method]=suggest',
						wildcard: '%QUERY',
						transport: function (ajaxOptions, onSuccess, onError) {
							ajaxOptions.dataType = "html";
							$.ajax(ajaxOptions).done(done).fail(fail);

							function done(data, textStatus, request) {
								onSuccess(JSON.parse(removeHTML(data)));
					      	}

					      	function fail(request, textStatus, errorThrown) {
					          	onError(errorThrown);
					      	}
					  	}
				    }
				});
				suggester.initialize();
				$('.typeahead').typeahead({
					hint: true,
				    highlight: true,
				    minLength: 1,
				}, {
					limit: 10,
					displayKey: 'value',
				    source: suggester.ttAdapter()
				})
				.on('typeahead:selected', function(e){
					e.target.form.submit();
   				});
				function removeHTML(input){
					return input.replace(/<\/?[^>]+>/gi, '');
				}
			});

/*]]>*/
</script>
		</body>
</html>