<!DOCTYPE html> 
<html lang="de" dir="ltr" class="no-js">
	<head>
		<meta charset="utf-8"> 
		<!--
	site by mdlr

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->
		<link rel="shortcut icon" href="/typo3conf/ext/evimed/Resources/Public/Icons/favicon.ico" type="image/x-icon">
		<title>Diazepam bei akuten R&uuml;ckenschmerzen: kein Nutzen: evimed</title>
		<meta property="og:title" content="Diazepam bei akuten R&uuml;ckenschmerzen: kein Nutzen">
		<meta property="og:type" content="article">
		<meta property="og:url" content="http://www.evimed.ch/journal-club/artikel/detail/diazepam-bei-akuten-rueckenschmerzen-kein-nutzen/">
		<meta property="og:site_name" content="evimed Journal Club">
		<meta name="description" content="Wirksamkeit und Sicherheit von Diazepam, zus&auml;tzlich zu nicht-steroidalen Analgetika, bei Patienten mit akuten (nicht-radikul&auml;ren) R&uuml;ckenschmerzen?">
		<meta property="og:description" content="Wirksamkeit und Sicherheit von Diazepam, zus&auml;tzlich zu nicht-steroidalen Analgetika, bei Patienten mit akuten (nicht-radikul&auml;ren) R&uuml;ckenschmerzen?">
		<meta name="twitter:card" content="summary">
		<meta name="twitter:site" content="evimed Journal Club">
		<meta name="twitter:creator" content="Horten-Zentrum">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="robots" content="index,follow">
		<meta name="apple-mobile-web-app-capable" content="no">
		<meta name="description" content="Das Horten-Zentrum hat die Fachkompetenz zur Bewertung klinisch-medizinischer Informationen aus wissenschaftlichen Studien. Auf dieser Basis bietet es aufbereitete, praxisorientierte Informationen an und sorgt damit f&uuml;r einen Wissenstransfer in die Praxis. Das Horten-Zentrum bringt sein Wissen und seine Erfahrung in Lehre sowie Aus- und Weiterbildung ein.">
		<meta name="author" content="Horten-Zentrum f&uuml;r praxisorientierte Forschung und Wissenstransfer">
		<meta name="keywords" content="Forschung, Wissenstransfer, klinisch-medizinisch, Informationen, Studien">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta property="og:title" content="Artikel">
		<meta property="og:site_name" content="evimed">
		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700" media="all">
		<link rel="stylesheet" type="text/css" href="https://code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css" media="all">
		<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-084950323486e05b38d20d32c684c41a.css?1475133214" media="all"> 
		<script src="/typo3temp/compressor/merged-7e6dc3f9bd342b9a0ccc57686bbbbeea.js?1475133214" type="text/javascript"></script>
	</head>
	<body id="p78" class="page-78 pagelevel-2 language-0 backendlayout-pagets__default_2_columns_25_75 layout-0"> 
		<div id="top"></div>
		<div class="body-bg"> <a class="sr-only sr-only-focusable" href="/journal-club/artikel/#content"> Springe zum Inhalt: Artikel </a> 
			<header class="navbar navbar-default navbar-has-image navbar-top">
				<div class="container"> 
					<div class="navbar-header navbar-header-main"> <a class="navbar-brand navbar-brand-image" href="/"> <img class="navbar-brand-logo-normal" src="/typo3conf/ext/evimed/Resources/Public/Images/horten-zentrum.svg" alt="Horten-Zentrum f&uuml;r praxisorientierte Forschung und Wissenstransfer" height="91" width="174"></a> 
						<button id="btn-toggle" class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#collapseChannels"> <span class="sr-only">Zeige Navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
						<button id="btn-search" class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#collapseSearch"> <span class="sr-only">Suche</span><i class="ion-search"></i> </button>
						 </div>
					<nav class="navbar-collapse">
						<ul class="nav navbar-nav collapse" id="collapseSearch">
							<li> 
								<form method="post" action="/index.php?id=6&amp;tx_indexedsearch_pi2%5Baction%5D=search&amp;tx_indexedsearch_pi2%5Bcontroller%5D=Search"> 
									<div class="tx-indexedsearch-hidden-fields"> <input name="tx_indexedsearch_pi2[search][_sections]" value="0" type="hidden"><input id="tx_indexedsearch_freeIndexUid" name="tx_indexedsearch_pi2[search][_freeIndexUid]" value="_" type="hidden"><input id="tx_indexedsearch_pointer" name="tx_indexedsearch_pi2[search][pointer]" value="0" type="hidden"><input name="tx_indexedsearch_pi2[search][ext]" value="" type="hidden"><input name="tx_indexedsearch_pi2[search][searchType]" value="1" type="hidden"><input name="tx_indexedsearch_pi2[search][defaultOperand]" value="0" type="hidden"><input name="tx_indexedsearch_pi2[search][mediaType]" value="-1" type="hidden"><input name="tx_indexedsearch_pi2[search][sortOrder]" value="rank_flag" type="hidden"><input name="tx_indexedsearch_pi2[search][group]" value="" type="hidden"><input name="tx_indexedsearch_pi2[search][languageUid]" value="-1" type="hidden"><input name="tx_indexedsearch_pi2[search][desc]" value="" type="hidden"><input name="tx_indexedsearch_pi2[search][numberOfResults]" value="25" type="hidden"><input name="tx_indexedsearch_pi2[search][extendedSearch]" value="" type="hidden"></div>
									<fieldset><legend class="sr-only"> Suchformular </legend> 
										<div class="form-group"> <label for="tx-indexedsearch-searchbox-sword" class="control-label sr-only"> Suchen nach </label> 
											<div class="input-group"> <span class="input-group-btn">
													<button class="btn btn-link" id="tx-indexedsearch-searchbox-button-submit" name="tx_indexedsearch_pi2[search][submitButton]" type="submit"><i class="ion-search"></i></button>
												</span> <input class="form-control typeahead" id="tx-indexedsearch-searchbox-sword" name="tx_indexedsearch_pi2[search][sword]" placeholder="Suchen..." type="text"></div>
											 </div>
										 </fieldset>
								</form>
								 </li>
							 </ul>
						<ul class="nav navbar-nav collapse" id="collapseChannels">
							<li class="A active"> <a href="/journal-club/">Journal Club</a> </li>
							<li class="A"> <a href="/glossar/">Glossar</a> </li>
							<li class="A dropdown"> <a href="/journal-club/artikel/detail/diazepam-bei-akuten-rueckenschmerzen-kein-nutzen/#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Horten-Zentrum<b class="caret"></b></a> 
								<ul class="dropdown-menu">
									<li class="B"><a href="/horten-zentrum/kontakt/">Kontakt</a></li>
									<li class="B"><a href="/horten-zentrum/mitarbeiter/">Mitarbeiter</a></li>
									<li class="B"><a href="/horten-zentrum/service/">Service</a></li>
									<li class="B"><a href="/horten-zentrum/partner/">Partner</a></li>
									<li class="B"><a href="/horten-zentrum/links/">Links</a></li>
									 </ul>
							</li>
							<li class="A"> <a href="/forschung-lehre/">Forschung und Lehre</a> </li>
							<li class="A"> <a href="/newsletter/">Newsletter</a> </li>
							 </ul>
					</nav>
				</div>
				 </header>
			<div id="content" class="main-section"> 
				<!--TYPO3SEARCH_begin-->
				<div class="section section-default"> 
					<div class="container"> 
						<div class="row"> <main class="col-md-8 col-md-push-4 maincontent-wrap">
								<div id="c342" class="frame frame-type-list frame-layout-0 default"> 
									<div class="news news-single"> 
										<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"> 
											<h1 itemprop="headline">Diazepam bei akuten R&uuml;ckenschmerzen: kein Nutzen</h1>
											<div class="extra"> 
												<div> <a class="label label-default" href="/journal-club/rubrik/rheumatologie-orthopaedie/"><i class="ion-pricetag"></i> Rheumatologie, Orthop&auml;die</a> </div>
												 Verfasser: Johann Steurer, <time datetime="2017-03-28"> 28.03.2017 
													<meta itemprop="datePublished" content="2017-03-28"></time></div>
											<hr>
											<div class="buttongroup"> 
												<div style="share" aria-expanded="true" class="collapse" id="collapseShare"> 
													<div data-mail-url="mailto:" data-mail-subject="Diazepam bei akuten R&uuml;ckenschmerzen: kein Nutzen" data-mail-body="Ein empfehlenswerter Artikel: http://www.evimed.ch/journal-club/artikel/detail/diazepam-bei-akuten-rueckenschmerzen-kein-nutzen/" data-backend-url="/journal-club/artikel/?eID=shariff" data-services='["facebook","googleplus","twitter","whatsapp","mail"]' data-lang="de" class="shariff"></div>
													 </div>
												 <a href="/fileadmin/evimed/journal-club/170328_evimed_Diazepam.pdf" target="_blank" class="btn btn-default" title="170328_evimed_Diazepam.pdf"> <span class="ion-archive"></span> Download Artikel<small> (100 KB) </small> </a> 
												<button class="btn btn-default share collapsed" type="button" data-toggle="collapse" data-target="#collapseShare" aria-expanded="true" aria-controls="collapseShare"> <span class="ion-android-share"></span> Share</button>
												 </div>
											<h2>Frage:</h2>
											<div class="lead" itemprop="description"> 
												<p>Wirksamkeit und Sicherheit von Diazepam, zus&auml;tzlich zu nicht-steroidalen Analgetika, bei Patienten mit akuten (nicht-radikul&auml;ren) R&uuml;ckenschmerzen?</p>
												 </div>
											<div class="news-text-wrap" itemprop="articleBody"> 
												<h2>Hintergrund:</h2>
												<p>Bei einem Teil der Patienten mit akuten R&uuml;ckenschmerzen verschwinden die Schmerzen und die Funktionseinschr&auml;nkungen langsam und bei einem Teil werden die Schmerzen chronisch. Patienten, die wegen akuten lumbalen, nicht-radikul&auml;ren R&uuml;ckenschmerzen den Arzt, oft die Notfallstation, aufsuchen, werden in der Regel nicht-steroidale Analgetika verschrieben. Zus&auml;tzlich werden oft Benzodiazepine verschrieben, obwohl deren Wirksamkeit bisher kaum untersucht wurde und es keine belastbaren Hinweise auf deren Wirksamkeit bei diesen Patienten gibt. In USA wird Diazepam bei &uuml;ber 300 Tausend Konsultationen/Jahr wegen akuten R&uuml;ckenschmerzen verschrieben.<br>In dieser Studie wird die Wirksamkeit von Diazepam, zus&auml;tzlich zu nicht-steroidalen Analgetika, untersucht.</p>
												<h2>Einschlusskriterien: </h2>
												<ul>
													<li>21- bis 69-j&auml;hrige Patienten, die wegen akuten R&uuml;ckenschmerzen (unterhalb Skapula bis obere Glutealfalte)</li>
													<li>klinische Diagnose von nicht-traumatischen, nicht-radikul&auml;ren muskuloskeletalen R&uuml;ckenschmerzen</li>
													<li>Einschr&auml;nkung der Funktion infolge Schmerzen (quantifiziert mit dem Roland-Morris Disability Score, der Score-Wert musste mindestens 5 betragen; das ist keine besonders stark ausgepr&auml;gte Funktionseinschr&auml;nkung)</li>
												</ul>
												<h2>Ausschlusskriterien: </h2>
												<ul>
													<li>Dauer der Schmerzen l&auml;nger als zwei Wochen; oder eine Frequenz der Schmerzen von mindestens einmal pro Monat.</li>
												</ul>
												<h2>Studiendesign und Methode: </h2>
												<p>Randomisiert, verblindet</p>
												<h2>Studienort: </h2>
												<p>Ein Spital in New York</p>
												<h2>Interventionen: </h2>
												<ul>
													<li>Gruppe 1: Naproxen 2 x 500 mg/d; Diazepam 5 mg Tabletten, ein oder zwei Tabletten zweimal pro Tag. Die Teilnehmer wurden angewiesen zuerst eine der Diazepamtabletten zu nehmen und wenn sich die Beschwerden innert 30 Minuten nicht merklich besserten, noch eine zweite Tablette Diazepam zu nehmen.</li>
													<li>Gruppe 2: Naproxen 2 x 500 mg und entsprechende Placebos </li>
												</ul>
												<h2>Outcome: </h2>
												<h3>Prim&auml;rer Outcome</h3>
												<ul>
													<li>Unterschied in der Verbesserung im Roland-Morris Disability Score nach 7 Tagen; eine Verbesserung um 5 Punkte gilt als klinisch relevante Verbesserung.</li>
												</ul>
												<h3>Sekund&auml;re Outcomes (eine Woche und drei Monate nach Einschluss in die Studie) </h3>
												<ul>
													<li>Intensivste Schmerzen in den letzten 24 Stunden (schwer, moderat, leicht, keine Schmerzen)</li>
													<li>H&auml;ufigkeit von R&uuml;ckenschmerzen in den vergangenen 24 Stunden</li>
													<li>H&auml;ufigkeit von Analgetikagebrauch in den vergangen 24 Stunden</li>
													<li>Zufriedenheit mit der Behandlung</li>
													<li>Tage bis sie an die Arbeit zur&uuml;ck konnten nach dem Besuch der Notfallstation</li>
													<li>H&auml;ufigkeit von Arztbesuchen </li>
												</ul>
												<h2>Resultat: </h2>
												<ul>
													<li>545 Teilnehmer wurden f&uuml;r die Eignung an der Studie untersucht; 114 konnten randomisiert werden. Die h&auml;ufigsten Gr&uuml;nde f&uuml;r die Nicht-Eignung waren: Dauer der Beschwerden l&auml;nger als 2 Wochen, oder rezidivierende Episoden von R&uuml;ckenschmerzen, radikul&auml;re Schmerzen.</li>
													<li>Das durchschnittliche Alter betrug 36 Jahre, gut die H&auml;lfte waren M&auml;nner, die mittlere Dauer der Beschwerden 72 Stunden in der einen Gruppe (mit Diazepam) und 48 Stunden in der anderen Gruppe (ohne Diazepam).</li>
													<li>In beiden Gruppen verbesserte sich der Score (Roland Morris) um 11 Punkte; weder statistisch noch klinisch war ein Unterschied nachweisbar.</li>
													<li>Auch bei den sekund&auml;ren Outcomes war kein Unterschied zwischen den beiden Gruppen nachweisbar.</li>
													<li>Auch bei den Nebenwirkungen war kein Unterschied vorhanden, in der Diazepamgruppe waren die Teilnehmer etwas m&uuml;der. </li>
												</ul>
												<h2>Kommentar: </h2>
												<ul>
													<li>Aufgrund dieser Studie ist der Effekt von Diazepam bei Patienten mit akuten R&uuml;ckenschmerzen nicht anders als der von Plazebo.</li>
												</ul>
												<h2>Literatur: </h2>
												<p>Friedman BW et al. Diazepam is no better than placebo when added to Naproxen for acute low back pain. Ann Emerg Med. Doi.org/10.1016/j.annemergmed.2016.10.002 </p>
												 </div>
											 </div>
										 </div>
									 </div>
								 </main>
							<div class="col-md-4 col-md-pull-8 subcontent-wrap hidden-print"> 
								<!--TYPO3SEARCH_end-->
								<div id="c340" class="frame frame-type-list frame-layout-0 default"> 
									<div class="news"> 
										<ul class="nav nav-sidebar">
											<li class="inactive"> <a href="/journal-club/rubrik/kardiovaskulaere-erkrankungen/">Kardiovaskul&auml;re Erkrankungen <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/erkrankungen-der-atemwege/">Erkrankungen der Atemwege </a> </li>
											<li class="inactive"> <a href="/journal-club/rubrik/endokrinologie-und-stoffwechsel/">Endokrinologie und Stoffwechsel <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="inactive"> <a href="/journal-club/rubrik/infektionskrankheiten/">Infektionskrankheiten <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/magen-darmerkrankungen/">Magen-Darmerkrankungen </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/leber-und-pankreaserkrankungen/">Leber- und Pankreaserkrankungen </a> </li>
											<li class="inactive"> <a href="/journal-club/rubrik/rheumatologie-orthopaedie/">Rheumatologie, Orthop&auml;die <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="inactive"> <a href="/journal-club/rubrik/paediatrie/">P&auml;diatrie <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/neurologie/">Neurologie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/gynaekologie-geburtshilfe/">Gyn&auml;kologie, Geburtshilfe </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/nephrologieurologie/">Nephrologie/Urologie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/praevention/">Pr&auml;vention </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/patient-arzt-beziehung/">Patient Arzt Beziehung </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/psychiatrie/">Psychiatrie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/geriatrie/">Geriatrie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/hals-nasen-ohrenerkrankungen/">Hals-Nasen-Ohrenerkrankungen </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/hauterkrankungen/">Hauterkrankungen </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/chirurgie-anaesthesie/">Chirurgie, An&auml;sthesie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/komplementaermedizin/">Komplement&auml;rmedizin </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/augenerkrankungen/">Augenerkrankungen </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/haematologie/">H&auml;matologie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/onkologie/">Onkologie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/verschiedenes/">Verschiedenes </a> </li>
											 </ul>
									</div>
									 </div>
								<!--TYPO3SEARCH_begin-->
								</div>
							 </div>
						 </div>
					 </div>
				<!--TYPO3SEARCH_end-->
				</div>
			<footer>
				<div class="section footer-section footer-section-content hidden-print"> 
					<div class="container"> 
						<div class="row"> 
							<div class="col-sm-8"> 
								<div id="c361" class="frame frame-type-text frame-layout-0 default"> 
									<p>Der evimed Journal Club bietet kritische Beurteilungen relevanter Arbeiten aus verschiedenen Zeitschriften. Damit Sie unseren <a href="/newsletter/">monatlichen Newsletter</a> erhalten, tragen Sie sich bitte in unsere Verteilerliste ein. Emailadressen werden nicht f&uuml;r Werbezwecke verwendet.</p>
									 </div>
								 </div>
							<div class="col-sm-4"> 
								<div id="c362" class="frame frame-type-text frame-layout-0 default"> 
									<p><strong>Horten-Zentrum</strong><br>Universit&auml;t Z&uuml;rich<br>Universit&auml;tsSpital Z&uuml;rich<br> Pestalozzistr. 24, CH-8032 Z&uuml;rich<br><a href="mailto:info@evimed.ch">info@evimed.ch</a><br> Tel.:&nbsp;+41 44 255 86 62<br> Fax:&nbsp;+41 44 255 90 97</p>
									 </div>
								 </div>
							 </div>
						 </div>
					 </div>
				<div class="section section-small footer-section footer-section-meta"> 
					<div class="container"> 
						<div class="frame frame-small default meta hidden-print"> <a title="Suche" href="/suche/"> Suche </a> <span class="text-muted">|</span> <a title="Impressum" href="/impressum/"> Impressum </a> <span class="text-muted">|</span> <a title="Datenschutz" href="/datenschutz/"> Datenschutz </a> <span class="text-muted">|</span> <a title="Nutzungsbedingungen" href="/nutzungsbedingungen/"> Nutzungsbedingungen </a> </div>
						<div class="frame frame-small default copyright"> 
							<p>Copyright 2017 &copy; evimed.ch ein Projekt des Horten-Zentrum f&uuml;r praxisorientierte Forschung und Wissenstransfer</p>
							 </div>
						 </div>
					 </div>
				 </footer>
			<a class="scroll-top" title="Scroll to top" href="/journal-club/artikel/detail/diazepam-bei-akuten-rueckenschmerzen-kein-nutzen/#top"> <span class="scroll-top-icon"></span> </a> </div>
		<script src="/typo3temp/compressor/merged-39b4bc17ac83b50e6ebf1c22f072c9cc.js?1475133214" type="text/javascript"></script>
		<script src="/typo3temp/compressor/merged-bccaf9ccc98feabd9de3687f0ffbbe30.js?1475133214" type="text/javascript"></script>
		<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-299271-20', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');			// Disable tracking ...
			var gaProperty = 'UA-299271-20';
			var disableStr = 'ga-disable-' + gaProperty;
			// Disable tracking if the opt-out cookie exists.
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
			  window[disableStr] = true;
			}
			// Opt-out function
			function gaOptout() {
			document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[disableStr] = true;
			}			$(document).ready(function(){
				var suggester = new Bloodhound({
				    datumTokenizer: Bloodhound.tokenizers.obj.whitespace('value'),
				    queryTokenizer: Bloodhound.tokenizers.whitespace,
				    remote: {
						cache: 'false',
						url: '/?type=999&no_cache=1&tx_comsolitsuggest_suggest[search]=%QUERY&tx_comsolitsuggest_suggest[method]=suggest',
						wildcard: '%QUERY',
						transport: function (ajaxOptions, onSuccess, onError) {
							ajaxOptions.dataType = "html";
							$.ajax(ajaxOptions).done(done).fail(fail);

							function done(data, textStatus, request) {
								onSuccess(JSON.parse(removeHTML(data)));
					      	}

					      	function fail(request, textStatus, errorThrown) {
					          	onError(errorThrown);
					      	}
					  	}
				    }
				});
				suggester.initialize();
				$('.typeahead').typeahead({
					hint: true,
				    highlight: true,
				    minLength: 1,
				}, {
					limit: 10,
					displayKey: 'value',
				    source: suggester.ttAdapter()
				})
				.on('typeahead:selected', function(e){
					e.target.form.submit();
   				});
				function removeHTML(input){
					return input.replace(/<\/?[^>]+>/gi, '');
				}
			});

/*]]>*/
</script>
		</body>
</html>