<!DOCTYPE html> 
<html lang="de" dir="ltr" class="no-js">
	<head>
		<meta charset="utf-8"> 
		<!--
	site by mdlr

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->
		<link rel="shortcut icon" href="/typo3conf/ext/evimed/Resources/Public/Icons/favicon.ico" type="image/x-icon">
		<title>M&auml;nner mit einer a- oder gering symptomatischen Inguinalhernie k&ouml;nnen mit einer Operation zuwarten: evimed</title>
		<meta property="og:title" content="M&auml;nner mit einer a- oder gering symptomatischen Inguinalhernie k&ouml;nnen mit einer Operation zuwarten">
		<meta property="og:type" content="article">
		<meta property="og:url" content="http://www.evimed.ch/journal-club/artikel/detail/maenner-mit-einer-a-oder-gering-symptomatischen-inguinalhernie-koennen-mit-einer-operation-zuwarten/">
		<meta property="og:site_name" content="evimed Journal Club">
		<meta name="description" content="Outcome &ndash; Beschwerden/Schmerzen &ndash; bei M&auml;nnern mit einer a- oder gering symptomatischen Inguinalhernie, die operiert wurden, verglichen zu jenen ohne Operation?">
		<meta property="og:description" content="Outcome &ndash; Beschwerden/Schmerzen &ndash; bei M&auml;nnern mit einer a- oder gering symptomatischen Inguinalhernie, die operiert wurden, verglichen zu jenen ohne Operation?">
		<meta name="twitter:card" content="summary">
		<meta name="twitter:site" content="evimed Journal Club">
		<meta name="twitter:creator" content="Horten-Zentrum">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="robots" content="index,follow">
		<meta name="apple-mobile-web-app-capable" content="no">
		<meta name="description" content="Das Horten-Zentrum hat die Fachkompetenz zur Bewertung klinisch-medizinischer Informationen aus wissenschaftlichen Studien. Auf dieser Basis bietet es aufbereitete, praxisorientierte Informationen an und sorgt damit f&uuml;r einen Wissenstransfer in die Praxis. Das Horten-Zentrum bringt sein Wissen und seine Erfahrung in Lehre sowie Aus- und Weiterbildung ein.">
		<meta name="author" content="Horten-Zentrum f&uuml;r praxisorientierte Forschung und Wissenstransfer">
		<meta name="keywords" content="Forschung, Wissenstransfer, klinisch-medizinisch, Informationen, Studien">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta property="og:title" content="Artikel">
		<meta property="og:site_name" content="evimed">
		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700" media="all">
		<link rel="stylesheet" type="text/css" href="https://code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css" media="all">
		<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-084950323486e05b38d20d32c684c41a.css?1475133214" media="all"> 
		<script src="/typo3temp/compressor/merged-7e6dc3f9bd342b9a0ccc57686bbbbeea.js?1475133214" type="text/javascript"></script>
	</head>
	<body id="p78" class="page-78 pagelevel-2 language-0 backendlayout-pagets__default_2_columns_25_75 layout-0"> 
		<div id="top"></div>
		<div class="body-bg"> <a class="sr-only sr-only-focusable" href="/journal-club/artikel/#content"> Springe zum Inhalt: Artikel </a> 
			<header class="navbar navbar-default navbar-has-image navbar-top">
				<div class="container"> 
					<div class="navbar-header navbar-header-main"> <a class="navbar-brand navbar-brand-image" href="/"> <img class="navbar-brand-logo-normal" src="/typo3conf/ext/evimed/Resources/Public/Images/horten-zentrum.svg" alt="Horten-Zentrum f&uuml;r praxisorientierte Forschung und Wissenstransfer" height="91" width="174"></a> 
						<button id="btn-toggle" class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#collapseChannels"> <span class="sr-only">Zeige Navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
						<button id="btn-search" class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#collapseSearch"> <span class="sr-only">Suche</span><i class="ion-search"></i> </button>
						 </div>
					<nav class="navbar-collapse">
						<ul class="nav navbar-nav collapse" id="collapseSearch">
							<li> 
								<form method="post" action="/index.php?id=6&amp;tx_indexedsearch_pi2%5Baction%5D=search&amp;tx_indexedsearch_pi2%5Bcontroller%5D=Search"> 
									<div class="tx-indexedsearch-hidden-fields"> <input name="tx_indexedsearch_pi2[search][_sections]" value="0" type="hidden"><input id="tx_indexedsearch_freeIndexUid" name="tx_indexedsearch_pi2[search][_freeIndexUid]" value="_" type="hidden"><input id="tx_indexedsearch_pointer" name="tx_indexedsearch_pi2[search][pointer]" value="0" type="hidden"><input name="tx_indexedsearch_pi2[search][ext]" value="" type="hidden"><input name="tx_indexedsearch_pi2[search][searchType]" value="1" type="hidden"><input name="tx_indexedsearch_pi2[search][defaultOperand]" value="0" type="hidden"><input name="tx_indexedsearch_pi2[search][mediaType]" value="-1" type="hidden"><input name="tx_indexedsearch_pi2[search][sortOrder]" value="rank_flag" type="hidden"><input name="tx_indexedsearch_pi2[search][group]" value="" type="hidden"><input name="tx_indexedsearch_pi2[search][languageUid]" value="-1" type="hidden"><input name="tx_indexedsearch_pi2[search][desc]" value="" type="hidden"><input name="tx_indexedsearch_pi2[search][numberOfResults]" value="25" type="hidden"><input name="tx_indexedsearch_pi2[search][extendedSearch]" value="" type="hidden"></div>
									<fieldset><legend class="sr-only"> Suchformular </legend> 
										<div class="form-group"> <label for="tx-indexedsearch-searchbox-sword" class="control-label sr-only"> Suchen nach </label> 
											<div class="input-group"> <span class="input-group-btn">
													<button class="btn btn-link" id="tx-indexedsearch-searchbox-button-submit" name="tx_indexedsearch_pi2[search][submitButton]" type="submit"><i class="ion-search"></i></button>
												</span> <input class="form-control typeahead" id="tx-indexedsearch-searchbox-sword" name="tx_indexedsearch_pi2[search][sword]" placeholder="Suchen..." type="text"></div>
											 </div>
										 </fieldset>
								</form>
								 </li>
							 </ul>
						<ul class="nav navbar-nav collapse" id="collapseChannels">
							<li class="A active"> <a href="/journal-club/">Journal Club</a> </li>
							<li class="A"> <a href="/glossar/">Glossar</a> </li>
							<li class="A dropdown"> <a href="/journal-club/artikel/detail/maenner-mit-einer-a-oder-gering-symptomatischen-inguinalhernie-koennen-mit-einer-operation-zuwarten/#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Horten-Zentrum<b class="caret"></b></a> 
								<ul class="dropdown-menu">
									<li class="B"><a href="/horten-zentrum/kontakt/">Kontakt</a></li>
									<li class="B"><a href="/horten-zentrum/mitarbeiter/">Mitarbeiter</a></li>
									<li class="B"><a href="/horten-zentrum/service/">Service</a></li>
									<li class="B"><a href="/horten-zentrum/partner/">Partner</a></li>
									<li class="B"><a href="/horten-zentrum/links/">Links</a></li>
									 </ul>
							</li>
							<li class="A"> <a href="/forschung-lehre/">Forschung und Lehre</a> </li>
							<li class="A"> <a href="/newsletter/">Newsletter</a> </li>
							 </ul>
					</nav>
				</div>
				 </header>
			<div id="content" class="main-section"> 
				<!--TYPO3SEARCH_begin-->
				<div class="section section-default"> 
					<div class="container"> 
						<div class="row"> <main class="col-md-8 col-md-push-4 maincontent-wrap">
								<div id="c342" class="frame frame-type-list frame-layout-0 default"> 
									<div class="news news-single"> 
										<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"> 
											<h1 itemprop="headline">M&auml;nner mit einer a- oder gering symptomatischen Inguinalhernie k&ouml;nnen mit einer Operation zuwarten</h1>
											<div class="extra"> 
												<div> <a class="label label-default" href="/journal-club/rubrik/chirurgie-anaesthesie/"><i class="ion-pricetag"></i> Chirurgie, An&auml;sthesie</a> </div>
												 Verfasser: Johann Steurer, <time datetime="2017-07-11"> 11.07.2017 
													<meta itemprop="datePublished" content="2017-07-11"></time></div>
											<hr>
											<div class="buttongroup"> 
												<div style="share" aria-expanded="true" class="collapse" id="collapseShare"> 
													<div data-mail-url="mailto:" data-mail-subject="M&auml;nner mit einer a- oder gering symptomatischen Inguinalhernie k&ouml;nnen mit einer Operation zuwarten" data-mail-body="Ein empfehlenswerter Artikel: http://www.evimed.ch/journal-club/artikel/detail/maenner-mit-einer-a-oder-gering-symptomatischen-inguinalhernie-koennen-mit-einer-operation-zuwarten/" data-backend-url="/journal-club/artikel/?eID=shariff" data-services='["facebook","googleplus","twitter","whatsapp","mail"]' data-lang="de" class="shariff"></div>
													 </div>
												 <a href="/fileadmin/evimed/journal-club/170711_evimed_Inguinalhernie.pdf" target="_blank" class="btn btn-default" title="170711_evimed_Inguinalhernie.pdf"> <span class="ion-archive"></span> Download Artikel<small> (129 KB) </small> </a> 
												<button class="btn btn-default share collapsed" type="button" data-toggle="collapse" data-target="#collapseShare" aria-expanded="true" aria-controls="collapseShare"> <span class="ion-android-share"></span> Share</button>
												 </div>
											<h2>Frage:</h2>
											<div class="lead" itemprop="description"> 
												<p>Outcome &ndash; Beschwerden/Schmerzen &ndash; bei M&auml;nnern mit einer a- oder gering symptomatischen Inguinalhernie, die operiert wurden, verglichen zu jenen ohne Operation?</p>
												 </div>
											<div class="news-text-wrap" itemprop="articleBody"> 
												<h2>Hintergrund:</h2>
												<p>Die Indikation f&uuml;r eine chirurgische Sanierung einer Leistenhernie wurde fr&uuml;her weniger streng gestellt als heute. Bereits asymptomatische Hernien wurden operiert mit der Begr&uuml;ndung, dass damit Inkarzerationen und andere Komplikationen verhindert werden k&ouml;nnen.</p>
												<p>Wegen der nicht seltenen chronischen postoperativen Schmerzen in der Inguinalregion wird die Indikation f&uuml;r eine Operation etwas strikter gehandhabt als fr&uuml;her. Die Ergebnisse von zwei randomisierten Studien in denen der Effekt der Operation mit &sbquo;zuwartender Beobachtung&rsquo; verglichen wurde lieferten Hinweise, dass bei Patienten mit asymptomatischen oder gering symptomatischen Patienten zugewartet werden kann, im Verlauf von ein paar Jahren aber ein Grossteil (fast 80%) der Patienten dann wegen zunehmender Beschwerden doch operiert werden musste.</p>
												<p>Das Ziel dieser Studie ist ein Vergleich des Outcomes nach elektiver Operation versus &sbquo;zuwartende Beobachtung&rsquo; bei &uuml;ber 50-j&auml;hrigen M&auml;nnern mit einer a- oder gering symptomatischen Inguinalhernie.</p>
												<h2>Einschlusskriterien: </h2>
												<ul>
													<li>M&auml;nner, &auml;lter als 50 Jahre mit klinisch diagnostizierter, einseitiger Inguinalhernie (Verifizierung mit Ultraschall war optional)</li>
													<li>Keine Beschwerden oder die Beschwerden waren gering und schr&auml;nkten die Patienten bei der Arbeit und/oder beim Sport nicht ein </li>
												</ul>
												<h2>Ausschlusskriterien: </h2>
												<ul>
													<li>Skrotal- oder Femoralhernie</li>
													<li>Aus medizinischen Gr&uuml;nden nicht operable Patienten </li>
												</ul>
												<h2>Studiendesign und Methode: </h2>
												<p>Randomisierte Studie; Kontrolle der Patienten 3, 12, 24 und 36 Monate nach der <dfn title="Randomisierung" lang=""><a href="/glossar/definition/randomisierung/78/" title="Randomisierung" class="dpnglossary link">Randomisierung</a></dfn>.</p>
												<h2>Studienort: </h2>
												<p>29 Zentren in den Niederlanden und 2 in Belgien</p>
												<h2>Interventionen: </h2>
												<ul>
													<li>Gruppe 1: elektive Operation, m&ouml;glichst bald nach der Randomisierung, die Art der Operation war dem Chirurgen &uuml;berlassen</li>
													<li>Gruppe 2: zuwartende Beobachtung (Patienten erhielten eine Brosch&uuml;re in der die Komplikationen beschrieben waren und was bei Eintreten einer solchen zu tun ist) </li>
												</ul>
												<h2>Outcome: </h2>
												<h3>Prim&auml;rer Outcome</h3>
												<ul>
													<li>Unterschied im Beschwerde/Schmerzscore nach 24 Monaten (ein 4-Punktescore)</li>
												</ul>
												<h3>Sekund&auml;re Outcomes</h3>
												<ul>
													<li>Lebensqualit&auml;t nach 3, 12, 24 und 36 Monaten</li>
													<li>Anteil an Patienten in Gruppe 2, die im Verlauf von drei Jahren operiert wurden</li>
													<li>Komplikationen </li>
												</ul>
												<h2>Resultat: </h2>
												<ul>
													<li>528 Patienten wurden auf ihre Eignung zur Teilnahme an der Studie untersucht, 496 erf&uuml;llten die Einschlusskriterien.</li>
													<li>Das mittlere Alter betrug 65 Jahre, der mittlere BMI lag bei etwa 25; bei 5% war es eine Rezidiv-Hernie.</li>
													<li>Die St&auml;rke der Beschwerden/Schmerzen lag nach 24 Monaten in der Gruppe der Operierten im Mittel bei 0.35 und in der Gruppe mit &sbquo;zuwartender Beobachtung&rsquo; bei 0.58 (auf einer 4-Punkte Skala). Der Unterschied war nicht signifikant.</li>
													<li>Die Lebensqualit&auml;t war in der operierten Gruppe tendenziell etwas besser (die Relevanz ist nicht beurteilbar) als in der konservativ behandelten Gruppe.</li>
													<li>38% (99 M&auml;nner) der Gruppe mit &sbquo;zuwartender Beobachtung&rsquo; wurden im Verlauf von 36 Monaten operiert; bei 90 haben die Beschwerden etwas zugenommen, bei 6 traten Komplikationen der Hernie auf (bei keinem der Patienten musste Darm reseziert werden), 1 wegen kosmetischen Problemen, bei 2 unbekannt.</li>
												</ul>
												<h2>Kommentar: </h2>
												<ul>
													<li>Der Outcome &ndash; Beschwerden/Schmerzen &ndash; nach 36 Monaten ist in beiden Gruppen &ndash; operiert versus &sbquo;zuwartende Beobachtung&rsquo; &ndash; in etwa gleich; ein Vorteil f&uuml;r die operative Behandlung ist aber nicht sicher auszuschliessen.</li>
													<li>Bei M&auml;nnern mit einer Leistenhernie ohne oder mit nur geringen Beschwerden kann mit einer Operation zugewartet werden. Innerhalb von drei Jahren wurde wegen zunehmender Beschwerden bei etwa 40% eine Operation durchgef&uuml;hrt.</li>
													<li>Schwerwiegende Komplikationen infolge einer Inguinalhernie sind selten.</li>
												</ul>
												<h2>Literatur: </h2>
												<p>De Goede B et al. Watchful waiting versus surgery or mildly symptomatic or asymptomatic inguinal hernia in men aged 50 years and older: a randomized controlled trial. Ann Surg 2017. March 27. Doi:10.1097/SLA. 0000000000002243. </p>
												 </div>
											 </div>
										 </div>
									 </div>
								 </main>
							<div class="col-md-4 col-md-pull-8 subcontent-wrap hidden-print"> 
								<!--TYPO3SEARCH_end-->
								<div id="c340" class="frame frame-type-list frame-layout-0 default"> 
									<div class="news"> 
										<ul class="nav nav-sidebar">
											<li class="inactive"> <a href="/journal-club/rubrik/kardiovaskulaere-erkrankungen/">Kardiovaskul&auml;re Erkrankungen <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/erkrankungen-der-atemwege/">Erkrankungen der Atemwege </a> </li>
											<li class="inactive"> <a href="/journal-club/rubrik/endokrinologie-und-stoffwechsel/">Endokrinologie und Stoffwechsel <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="inactive"> <a href="/journal-club/rubrik/infektionskrankheiten/">Infektionskrankheiten <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/magen-darmerkrankungen/">Magen-Darmerkrankungen </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/leber-und-pankreaserkrankungen/">Leber- und Pankreaserkrankungen </a> </li>
											<li class="inactive"> <a href="/journal-club/rubrik/rheumatologie-orthopaedie/">Rheumatologie, Orthop&auml;die <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="inactive"> <a href="/journal-club/rubrik/paediatrie/">P&auml;diatrie <i class="ion-chevron-right" data-pack="ios" data-tags="chevron"></i> </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/neurologie/">Neurologie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/gynaekologie-geburtshilfe/">Gyn&auml;kologie, Geburtshilfe </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/nephrologieurologie/">Nephrologie/Urologie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/praevention/">Pr&auml;vention </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/patient-arzt-beziehung/">Patient Arzt Beziehung </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/psychiatrie/">Psychiatrie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/geriatrie/">Geriatrie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/hals-nasen-ohrenerkrankungen/">Hals-Nasen-Ohrenerkrankungen </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/hauterkrankungen/">Hauterkrankungen </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/chirurgie-anaesthesie/">Chirurgie, An&auml;sthesie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/komplementaermedizin/">Komplement&auml;rmedizin </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/augenerkrankungen/">Augenerkrankungen </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/haematologie/">H&auml;matologie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/onkologie/">Onkologie </a> </li>
											<li class="none"> <a href="/journal-club/rubrik/verschiedenes/">Verschiedenes </a> </li>
											 </ul>
									</div>
									 </div>
								<!--TYPO3SEARCH_begin-->
								</div>
							 </div>
						 </div>
					 </div>
				<!--TYPO3SEARCH_end-->
				</div>
			<footer>
				<div class="section footer-section footer-section-content hidden-print"> 
					<div class="container"> 
						<div class="row"> 
							<div class="col-sm-8"> 
								<div id="c361" class="frame frame-type-text frame-layout-0 default"> 
									<p>Der evimed Journal Club bietet kritische Beurteilungen relevanter Arbeiten aus verschiedenen Zeitschriften. Damit Sie unseren <a href="/newsletter/">monatlichen Newsletter</a> erhalten, tragen Sie sich bitte in unsere Verteilerliste ein. Emailadressen werden nicht f&uuml;r Werbezwecke verwendet.</p>
									 </div>
								 </div>
							<div class="col-sm-4"> 
								<div id="c362" class="frame frame-type-text frame-layout-0 default"> 
									<p><strong>Horten-Zentrum</strong><br>Universit&auml;t Z&uuml;rich<br>Universit&auml;tsSpital Z&uuml;rich<br> Pestalozzistr. 24, CH-8032 Z&uuml;rich<br><a href="mailto:info@evimed.ch">info@evimed.ch</a><br> Tel.:&nbsp;+41 44 255 86 62<br> Fax:&nbsp;+41 44 255 90 97</p>
									 </div>
								 </div>
							 </div>
						 </div>
					 </div>
				<div class="section section-small footer-section footer-section-meta"> 
					<div class="container"> 
						<div class="frame frame-small default meta hidden-print"> <a title="Suche" href="/suche/"> Suche </a> <span class="text-muted">|</span> <a title="Impressum" href="/impressum/"> Impressum </a> <span class="text-muted">|</span> <a title="Datenschutz" href="/datenschutz/"> Datenschutz </a> <span class="text-muted">|</span> <a title="Nutzungsbedingungen" href="/nutzungsbedingungen/"> Nutzungsbedingungen </a> </div>
						<div class="frame frame-small default copyright"> 
							<p>Copyright 2017 &copy; evimed.ch ein Projekt des Horten-Zentrum f&uuml;r praxisorientierte Forschung und Wissenstransfer</p>
							 </div>
						 </div>
					 </div>
				 </footer>
			<a class="scroll-top" title="Scroll to top" href="/journal-club/artikel/detail/maenner-mit-einer-a-oder-gering-symptomatischen-inguinalhernie-koennen-mit-einer-operation-zuwarten/#top"> <span class="scroll-top-icon"></span> </a> </div>
		<script src="/typo3temp/compressor/merged-39b4bc17ac83b50e6ebf1c22f072c9cc.js?1475133214" type="text/javascript"></script>
		<script src="/typo3temp/compressor/merged-bccaf9ccc98feabd9de3687f0ffbbe30.js?1475133214" type="text/javascript"></script>
		<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineFooter*/
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-299271-20', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');			// Disable tracking ...
			var gaProperty = 'UA-299271-20';
			var disableStr = 'ga-disable-' + gaProperty;
			// Disable tracking if the opt-out cookie exists.
			if (document.cookie.indexOf(disableStr + '=true') > -1) {
			  window[disableStr] = true;
			}
			// Opt-out function
			function gaOptout() {
			document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[disableStr] = true;
			}			$(document).ready(function(){
				var suggester = new Bloodhound({
				    datumTokenizer: Bloodhound.tokenizers.obj.whitespace('value'),
				    queryTokenizer: Bloodhound.tokenizers.whitespace,
				    remote: {
						cache: 'false',
						url: '/?type=999&no_cache=1&tx_comsolitsuggest_suggest[search]=%QUERY&tx_comsolitsuggest_suggest[method]=suggest',
						wildcard: '%QUERY',
						transport: function (ajaxOptions, onSuccess, onError) {
							ajaxOptions.dataType = "html";
							$.ajax(ajaxOptions).done(done).fail(fail);

							function done(data, textStatus, request) {
								onSuccess(JSON.parse(removeHTML(data)));
					      	}

					      	function fail(request, textStatus, errorThrown) {
					          	onError(errorThrown);
					      	}
					  	}
				    }
				});
				suggester.initialize();
				$('.typeahead').typeahead({
					hint: true,
				    highlight: true,
				    minLength: 1,
				}, {
					limit: 10,
					displayKey: 'value',
				    source: suggester.ttAdapter()
				})
				.on('typeahead:selected', function(e){
					e.target.form.submit();
   				});
				function removeHTML(input){
					return input.replace(/<\/?[^>]+>/gi, '');
				}
			});

/*]]>*/
</script>
		</body>
</html>